<!doctype html>

<html lang=et >
<head>
<link rel="amphtml" href="http://www.eesti.ca/saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/article50415/amp/"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.eesti.ca/saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/article50415"
  },
  "headline": "Saksa ps\u00fchhiaater: Poliitikud ei v\u00f5ta inimeste hirme t\u00f5siselt! T\u00e4nased p\u00f5genikud ei ole integreeritavad!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.eesti.ca/pics/2017/09/50415_001.jpg",
    "height": 353,
    "width": 640  },
  "datePublished": "2017-09-28T08:52:59-0600",
  "dateModified": "2017-09-28T09:29:17-0600",
  "author": {
    "@type": "Person",
    "name": "EWR Online"  },
   "publisher": {
    "@type": "Organization",
    "name": "Estonian World Review",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.eesti.ca/style_images/ewr_header.jpg",
      "width": 600,
      "height": 60
    }
  },
  "description": "Uudiseid pagulaskriisist \nSaksa ps\u00fchhiaater: Poliitikud ei v\u00f5ta inimeste hirme t\u00f5siselt! T\u00e4nased p\u00f5genikud ei ole integreeritavad!\nseptember 28, 2017\nPs\u00fc\u00fchiaater Christian Dogs \u00fctleb Saksamaa avalik-\u00f5igusliku televisiooni ZDF (2DF) saates, et poliitikud ei v\u00f5ta kodanike hirme t\u00f5siselt ja lihtsalt ignoreerivad neid vahendab Epoch times.\nIga\u00fcks, kes as\u00fc\u00fclipoliitikat kritiseerib, tembeldatakse kohe &quot;haigeks&quot; v\u00f5i &quot;parempoolseks&quot; (ehk \u00e4\u00e4rmuslaseks). Paljudel uutel Euroopasse tulijatel on v\u00e4ga k\u00f5rge v\u00e4givallapotentsiaal. Neid v\u00f5iks v\u00f5rrelda &quot;aeglaset tiksuva pommiga, mille kohta ei tea kunagi, millal see plahvatada v\u00f5ib&quot;."}
</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> 
<meta name="keywords" content="Estonian World Review, eesti elu, estonian life, eestielu, kanada, väliseesti, ajaleht, uudised, väliseestlased, estonian media">
<meta name="robots" CONTENT="index, follow">
 <base href="http://www.eesti.ca/"> <link rel="image_src" href="http://www.eesti.ca/pics/2017/09/50415_001.jpg">
<meta name="description" content="Uudiseid pagulaskriisist 
Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!
september 28, 2017
Psüühiaater Christian Dogs ütleb Saksamaa avalik-õigusliku televisiooni ZDF (2DF) saates, et poliitikud ei võta kodanike hirme tõsiselt ja lihtsalt ignoreerivad neid vahendab Epoch times.
Igaüks, kes asüülipoliitikat kritiseerib, tembeldatakse kohe &quot;haigeks&quot; või &quot;parempoolseks&quot; (ehk äärmuslaseks). Paljudel uutel Euroopasse tulijatel on väga kõrge vägivallapotentsiaal. Neid võiks võrrelda &quot;aeglaset tiksuva pommiga, mille kohta ei tea kunagi, millal see plahvatada võib&quot;.">
<link rel="shortcut icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Estonian World Review" href="http://www.eesti.ca/rss.php?sectionid=all">
 
<link rel="stylesheet" href="http://www.eesti.ca/style.css?v=1491919416" type="text/css" />

<title>Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad! - Estonian World Review</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta property="og:image" content="http://www.eesti.ca/pics/2017/09/50415_001.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="353">
<meta property="og:title" content="Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad! - Estonian World Review">
<meta property="og:url" content="http://www.eesti.ca/saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/article50415">
<meta property="og:site_name" content="Estonian World Review">
<meta property="og:type" content="article">
<meta property="og:description" content="Uudiseid pagulaskriisist 
Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!
september 28, 2017
Psüühiaater Christian Dogs ütleb Saksamaa avalik-õigusliku televisiooni ZDF (2DF) saates, et poliitikud ei võta kodanike hirme tõsiselt ja lihtsalt ignoreerivad neid vahendab Epoch times.
Igaüks, kes asüülipoliitikat kritiseerib, tembeldatakse kohe &quot;haigeks&quot; või &quot;parempoolseks&quot; (ehk äärmuslaseks). Paljudel uutel Euroopasse tulijatel on väga kõrge vägivallapotentsiaal. Neid võiks võrrelda &quot;aeglaset tiksuva pommiga, mille kohta ei tea kunagi, millal see plahvatada võib&quot;.">


 
<script src="http://www.eesti.ca/js/javascripts.js" type="text/javascript"></script>
<script src="http://www.eesti.ca/js/ck-karma.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/js/jquery.min.js" type="text/javascript"></script> 

<script src="http://www.eesti.ca/slimbox/js/slimbox2.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/mediaelement/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/mediaelement/mediaelementplayer.css" />

<script src="http://www.eesti.ca/videojs/video.min.js"></script>
<link href="http://www.eesti.ca/videojs/video-js.min.css" rel="stylesheet">

<script src="http://www.eesti.ca/videojs/videojs.ads.js"></script>
<link href="http://www.eesti.ca/videojs/video.ads.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/videojs/videojs-preroll.js"></script>
<link href="http://www.eesti.ca/videojs/videojs-preroll.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/SlickNav/jquery.slicknav.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/SlickNav/slicknav.css" type="text/css">

<script>
$(function(){
		$('#topmenu_slick').slicknav({
		label:'',
        prependTo:'#header',
        closeOnClick:'true' // Close menu when a link is clicked.
	});
	});
</script> 

<!-- <script src="js/scrolltop.js" type="text/javascript"></script> -->

<script type="text/javascript">
var scrolltotop={
	//startline: Integer. Number of pixels from top of doc scrollbar is scrolled before showing control
	//scrollto: Keyword (Integer, or "Scroll_to_Element_ID"). How far to scroll document up when control is clicked on (0=top).
	setting: {startline:1600, scrollto: 0, scrollduration:1000, fadeduration:[500, 100]},
	controlHTML: '', //'Tagasi &uuml;lesse &#9650;', //HTML for control, which is auto wrapped in DIV w/ ID="topcontrol"
	controlattrs: {offsetx:5, offsety:60}, //offset of control relative to right/ bottom of window corner
	anchorkeyword: '#top', //Enter href value of HTML anchors on the page that should also act as "Scroll Up" links

	state: {isvisible:false, shouldvisible:false},

	scrollup:function(){
		if (!this.cssfixedsupport) //if control is positioned using JavaScript
			this.$control.css({opacity:0}) //hide control immediately after clicking it
		var dest=isNaN(this.setting.scrollto)? this.setting.scrollto : parseInt(this.setting.scrollto)
		if (typeof dest=="string" && jQuery('#'+dest).length==1) //check element set by string exists
			dest=jQuery('#'+dest).offset().top
		else
			dest=0
		this.$body.animate({scrollTop: dest}, this.setting.scrollduration);
	},

	keepfixed:function(){
		var $window=jQuery(window)
		var controlx=$window.scrollLeft() + $window.width() - this.$control.width() - this.controlattrs.offsetx
		var controly=$window.scrollTop() + $window.height() - this.$control.height() - this.controlattrs.offsety
		this.$control.css({left:controlx+'px', top:controly+'px'})
	},

	togglecontrol:function(){
		var scrolltop=jQuery(window).scrollTop()
		if (!this.cssfixedsupport)
			this.keepfixed()
		this.state.shouldvisible=(scrolltop>=this.setting.startline)? true : false
		if (this.state.shouldvisible && !this.state.isvisible){
			this.$control.stop().animate({opacity:1}, this.setting.fadeduration[0])
			this.state.isvisible=true
		}
		else if (this.state.shouldvisible==false && this.state.isvisible){
			this.$control.stop().animate({opacity:0}, this.setting.fadeduration[1])
			this.state.isvisible=false
		}
	},
	
	init:function(){
		jQuery(document).ready(function($){
			var mainobj=scrolltotop
			var iebrws=document.all
			mainobj.cssfixedsupport=!iebrws || iebrws && document.compatMode=="CSS1Compat" && window.XMLHttpRequest //not IE or IE7+ browsers in standards mode
			mainobj.$body=(window.opera)? (document.compatMode=="CSS1Compat"? $('html') : $('body')) : $('html,body')
			mainobj.$control=$('<div id="topcontrol">'+mainobj.controlHTML+'</div>')
				.css({position:mainobj.cssfixedsupport? 'fixed' : 'absolute', bottom:mainobj.controlattrs.offsety, right:mainobj.controlattrs.offsetx, opacity:0, cursor:'pointer'})
				.attr({title:'Scroll Back to Top'})
				.click(function(){mainobj.scrollup(); return false})
				.appendTo('body')
			if (document.all && !window.XMLHttpRequest && mainobj.$control.text()!='') //loose check for IE6 and below, plus whether control contains any text
				mainobj.$control.css({width:mainobj.$control.width()}) //IE6- seems to require an explicit width on a DIV containing text
			mainobj.togglecontrol()
			$('a[href="' + mainobj.anchorkeyword +'"]').click(function(){
				mainobj.scrollup()
				return false
			})
			$(window).bind('scroll resize', function(e){
				mainobj.togglecontrol()
			})
		})
	}
}

scrolltotop.init()

</script>



<link rel="stylesheet" href="slimbox/css/slimbox.css" type="text/css" media="screen" />


</head>

<body><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3330575-1', 'auto');
  ga('send', 'pageview');

</script>



<div id="container">
<div id="floatleft">
<!-- ===========Header start========= -->
<div id="header">
<div class="col1">Thursday, 28th September, 2017<a href="?op=rss" title="RSS Feed"><img src="http://www.eesti.ca/style_images/rss.png" alt="RSS" width="15" height="15" style="position:relative;top:2px;left:10px;"></a> 
</div>

<div class="col2">
<form id="select_language_header" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div> 
<!-- =============Search START================ -->
<div class="col3">
<div class="search"> <form action="index.php" method="GET" target="_top">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div>
</div> <!-- ===============Search END================== -->
</div> <!-- header id end -->
<div id="mobile_menu"><a href="http://www.eesti.ca/" >Esileht</a> <a href="http://www.eesti.ca/?sectionid=999" >Viimased</a><a href="http://www.eesti.ca/?sectionid=998" >Loetumad</a></div><!--  =============Header End============== -->
<div id="header_logo">
<a href="http://www.eesti.ca/setpaper.php">
<img src="http://www.eesti.ca/style_images/ewr_header.gif" width="850"   alt="Estonian World Review"></a>
</div>



<div id="topmenu_container"><div class="topmenu_lead">Eestlased </div><a href="http://www.eesti.ca/eestlased-kanadas/list1" class="topmenu">
Kanadas</a><a href="http://www.eesti.ca/eestlased-austraalias/list57" class="topmenu">
Austraalias</a><a href="http://www.eesti.ca/eestlased-rootsis/list65" class="topmenu">
Rootsis</a><a href="http://www.eesti.ca/eestlased-inglismaal/list71" class="topmenu">
Inglismaal</a><a href="http://www.eesti.ca/eestlased-saksamaal/list66" class="topmenu">
Saksamaal</a><a href="http://www.eesti.ca/eestlased-usas/list64" class="topmenu">
USAs</a><a href="http://www.eesti.ca/eestlased-venemaal/list67" class="topmenu">
Venemaal</a><a href="http://www.eesti.ca/eestlased-soomes/list68" class="topmenu">
Soomes</a><a href="http://www.eesti.ca/eestlased-ukrainas/list73" class="topmenu">
Ukrainas</a><a href="http://www.eesti.ca/eestlased-eestis/list3" class="topmenu">
Eestis</a><a href="#footer_toc_link" class="topmenu_trail">Rohkem ... </a></div><ul id="topmenu_slick"><li><a href="http://www.eesti.ca/eestlased-kanadas/list1">Eestlased Kanadas</a>
</li><li><a href="http://www.eesti.ca/eestlased-austraalias/list57">Eestlased Austraalias</a>
</li><li><a href="http://www.eesti.ca/eestlased-rootsis/list65">Eestlased Rootsis</a>
</li><li><a href="http://www.eesti.ca/eestlased-inglismaal/list71">Eestlased Inglismaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-saksamaal/list66">Eestlased Saksamaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-usas/list64">Eestlased USAs</a>
</li><li><a href="http://www.eesti.ca/eestlased-venemaal/list67">Eestlased Venemaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-soomes/list68">Eestlased Soomes</a>
</li><li><a href="http://www.eesti.ca/eestlased-ukrainas/list73">Eestlased Ukrainas</a>
</li><li><a href="http://www.eesti.ca/eestlased-eestis/list3">Eestlased Eestis</a>
</li><li><a href="#footer_toc_link">Rohkem ... </a></li></ul>		
<div id="faux_columns">
<div id="content">
<div class="article_title">Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!</div>
<div class="article_data"><span class="issueleft"><a href="http://www.eesti.ca/eestlased-saksamaal/list66" class="titlesmall">Eestlased Saksamaal</a>&nbsp;28 Sep 2017&nbsp; <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'info';
	var domain = 'eesti';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('EWR Online</');
	document.write('a>');
// -->
</script></span><span class="issueright"><a href="http://www.eesti.ca/" class="titlesmall">EWR</a></span></div>
<div class="clearer"></div>
<div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/print50415" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=50415" onClick="return(openEmail('emailarticle.php?id=50415'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    
	<a class="twitter-share-button"
  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415&amp;text=Saksa ps&uuml;hhiaater: Poliitikud ei v&otilde;ta inimeste hirme t&otilde;siselt! T&auml;nased p&otilde;genikud ei ole integreeritavad!">
Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div><div id="article" lang="et"> 
Uudiseid pagulaskriisist<div style="width:66.7%; float:right;padding:10px;max-width:400px;"><a href="http://www.eesti.ca/pics/2017/09/50415_001.jpg" data-rel="lightbox-article" title=""><figure><img src="http://www.eesti.ca/pics/2017/09/50415_001_t.jpg" alt=" - pics/2017/09/50415_001_t.jpg" style="max-width:100%;"><figcaption><div class="pic_title"></div></figcaption></figure></a></div><br />
Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!<br />
september 28, 2017<br />
<a href="https://pagulaskriis.blogspot.ca/2017/09/saksa-psuhhiaater-poliitikud-ei-vota.html" title="https://pagulaskriis.blogspot.ca/2017/09/saksa-psuhhiaater-poliitikud-ei-vota.html" target="_blank">https://pagulaskriis.blogspot....</a><br />
<br />
Psüühiaater Christian Dogs ütleb Saksamaa avalik-õigusliku televisiooni ZDF (2DF) saates, et poliitikud ei võta kodanike hirme tõsiselt ja lihtsalt ignoreerivad neid vahendab Epoch times.<br />
Igaüks, kes asüülipoliitikat kritiseerib, tembeldatakse kohe "haigeks" või "parempoolseks" (ehk äärmuslaseks). Paljudel uutel Euroopasse tulijatel on väga kõrge vägivallapotentsiaal. Neid võiks võrrelda "aeglaset tiksuva pommiga, mille kohta ei tea kunagi, millal see plahvatada võib".<br />
Peale igat terrorirünnakut öeldakse poliitikute poolt "Me ei karda". See pole muud kui üks tühi sõnamulin. Poliitikud ei võta kodanike muret hetkeolukorra pärast tõsiselt. Ütlusega "Me ei karda", pisendatakse inimeste hirmu ja muret veelgi väiksemaks ja tähtsusetumaks.<br />
Ajakirjanik Ulrich Reitz ütleb, et selle "loosungiga" püütakse inimesi mõjutada, sest siis oska keegi poliitikutelt nõuda vastuseid küsimusele, et millised peaksid olema selle probleemi lahendused. Kui kusagil Euroopas pealinnas taas terrorirünnak toimub, seisavad poliitikud nagu peata kanad ja ei oska olukorraga midagi tarka ette võtta. Neil on samuti hirm! Kõige suurem viga on see, kui poliitikud inimeste hirme tõsiselt ei võta!<br />
Poliitikutel endil pole mitte ainult hirm, vaid nad kasutavad seda hirmu ka oma tarbeks taibukalt ära. Samal ajal, kui Pr. Merkel presenteerib end kui "turvalisuse kehastust", muutuvad inimesed aina ebakindlamaks. Merkel ütleb, et tema ongi "turvalisus" - tegelikult on ta hoopis üks suurimaid "hirmupoliitikast" kasulõikajaid, ütleb ajakirjanik Ulrich Reitz.<br />
Viimastel aastatel ei ole inimesed Saksamaal asüülipoliitika diskussioonist huvitatud, sest kõik kriitikud tembeldatake kohe parempoolseteks (teate küll: natsid, äärmuslased, populistid, rassistid, fashistid jne). See, kes julgeb asüülipoliitikas kahelda, patologiseeritakse kohe või ta pannakse paika, öeldes, et sa oled parempoolne.<br />
Inimesed ei ole seetõttu veel parempoolsed, vaid neil on lihtsalt suur hirm ja nad on muutunud ebakindlateks. Psühhiaater Dogs ütleb, et siis peab tema olema see, kes nendele inimestele turvatunde tagasi annab.<br />
Poliitikud peavad võtma kodanike hirme tõsiselt! Hirm on eelnevalt programmeeritud ja kuulub meie igapäevaelu juurde, sest see samas hoiab meid ka rumalusi tegemast.<br />
Kõige hullem, mis praegu ühiskonnas toimub, on see, et meil kõigil on suur hirm, aga me teeme näo, et meil pole mingeid hirme, ütleb psühhiaater Dogs.<br />
Inimesed tunnevad end poliitika (ja poliitikute) poolt reedetuna!<br />
Viimasel ajal on paljud inimesed pöördunud oma muredega tema, kui psühhiaatri poole. Psühhiaater Dogsi sõnutsi kannatavad inimesed palju raskete ärevushäirete all ega julge kodust lahkuda. Nad tunnevad end väljaspool kodu ohustatuna. Inimesed tunnevad end poliitika poolt reedetuna, kuid mitte keegi ei reageeri inimeste hirmudele, ega tee midagi. Paljud poliitikud, nagu proua Merkel, kes juba kaua võimu juures olnud, ainult räägivad. Nad ütlevad, et midagi peaks ette võtma ja tegema, aga mitte ühtegi sammu sõnadele ei järgne, et praegust hirmu tekitavat olukorda muuta.<br />
Massimigratsioon - sisserändajad ei mõista meie kultruuri ja väärtusi - nad ei ole integreeritavad!<br />
Massiline sisseränne Saksamaale on küsitav, sest need noored mustadest meestest sisserändajad peidavad endas suurt vägivalla potentsiaali. Psühholoogias öeldakse, et inimese isiksus kujuneb välja hiljemalt 20. eluaastaks. Tegelikult kujuneb see välja juba 12. eluaastaks. Peale seda pole ei iseloom, temperament ega isikus enam muudetav.<br />
Tulemas on palju sisserändajaid, kellel on meist täiesti erinevad väärtushinnangud ja arusaamad. Tegemist on aeglaselt tiksuvate pommidega, kes ei mõista meie väärtussüsteeme ja neid ei ole võimalik ka nendeni viia. Ka pagulasteraapia abil pole võimalik neid inimesi muuta, seda tuleb lihtsalt aktsepteerida.<br />
Seetõttu on sisserändajatele korraldatavad integratsioonikursused mahavisatud aeg ja raha ning suur naiivsus. Neid ei ole võimalik integreerida ja seal ei olegi mitte midagi integreerida! Sa võid sisserändajatele küll keelt õpetada, kuid mitte kultuuri, religioossust ega veendumusi, isegi mitte muuta vägivalla potentsiaali.</div>
<div class="clearer">&nbsp;</div>
<div class="under_abstract">

</div><div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/print50415" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=50415" onClick="return(openEmail('emailarticle.php?id=50415'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    
	<a class="twitter-share-button"
  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eesti.ca%2Fsaksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad%2Farticle50415&amp;text=Saksa ps&uuml;hhiaater: Poliitikud ei v&otilde;ta inimeste hirme t&otilde;siselt! T&auml;nased p&otilde;genikud ei ole integreeritavad!">
Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>
<SCRIPT TYPE="text/javascript">// Only script specific to this form goes here.// General-purpose routines are in a separate file.  function validateOnSubmit() {    var elem;    var errs=0;    // execute all element validations in reverse order, so focus gets    // set to the first one in error.    if (!validatePresent(document.forms.submitComment.username,  'inf_username', 'Sa pead sisestama oma nime!'))        errs += 1;     if (errs>1)  alert('There are fields which need correction before sending');    if (errs==1) alert('Sa pead sisestama oma nime!');    return (errs==0);  };</SCRIPT><form name="submitComment" id="submitComment" onsubmit="return validateOnSubmit()" action="index.php?op=postComment" method="post"><p><b>Kommentaar:</b></p><input type="hidden" name="csrfToken" value="07f196702df75323ccef24cd5d89a7e7"><div id="meepott"><input type="text" name="city" value=""></div><input type="hidden" name="article" value=50415><input type="hidden" name="startpoint" value=0><div><div id="inf_username" style="margin-left:125px;">&nbsp;</div><label for ="username">Nimi</label><input type="text" name="username" value="" size="35" maxlength="30" id="username" ONCHANGE="validatePresent(this, 'inf_username','Sa pead sisestama oma nime!');"></div><div><label for="post">Kommentaar</label><textarea name="post" cols = "37" rows="10" id="post"></textarea><br></div><div class="com_disclaimer">&Auml;ra postita roppusi, &auml;rireklaami, autorikaitse alla kuuluvaid materjale v&otilde;i teksti mis halvustab p&otilde;hjendamatult teisi isikuid. EWR j&auml;tab endale &otilde;iguse kustutada mistahes kommentaari. Kommentaarid esindavad kirjutaja isiklikke seisukohti. </div>	<input type="submit" name="submit" value="Saada"></form>
</div>
<!-- End of #content -->

<!-- ===============Right column START============ --><div id="rightbar"><script type="text/javascript">function showOptionA() {    $('#optionB').slideUp(200);	$('#optionC').slideUp(200);	$('#optionA').slideDown(600);	$("#optionBHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionAHeader").show(0);         }function showOptionB() {    $('#optionA').slideUp(200);	$('#optionC').slideUp(200);	$('#optionB').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionBHeader").show(0);          }function showOptionC() {    $('#optionA').slideUp(200);	$('#optionB').slideUp(200);	$('#optionC').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionBHeader").hide(0);	$("#optionCHeader").show(0);          }</script><div id="optionAHeader" class="tabsHeader">	<div><a href="javascript:showOptionC();" class="tabNotactive" title="Viimased kommentaarid">Viimased kommentaarid</a></div>	<div><a href="javascript:showOptionB();" class="tabNotactive" title="Kõige populaarsemad artiklid">Loetumad uudised</a></div>	<div><a href="javascript:showOptionA();" class="tabActive" title="Viimased artiklid">Viimased uudised</a></div></div> <div id="optionBHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionC();" class="tabNotactive" title="Viimased kommentaarid">Viimased kommentaarid</a></div> 	<div><a href="javascript:showOptionA();" class="tabNotactive" title="Viimased artiklid">Viimased uudised</a></div>	<div><a href="javascript:showOptionB();" class="tabActive" title="Kõige populaarsemad artiklid" style="background:url(style_images/tabActive2.gif) no-repeat 0px 5px;">Loetumad uudised</a></div></div><div id="optionCHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionB();" class="tabNotactive" title="Kõige populaarsemad artiklid">Loetumad uudised</a></div> 	<a href="javascript:showOptionA();" class="tabNotactive" title="Viimased artiklid">Viimased uudised</a>	<div><a href="javascript:showOptionC();" class="tabActive" title="Viimased kommentaarid" style="background:url(style_images/tabActive3.gif) no-repeat 0px 5px;">Viimased kommentaarid</a></div></div><div id="optionA">    <a href="http://www.eesti.ca/tullio-ilometsa-muinsuskaitseauhind-juri-peetsile/article50417" title="
Eesti Muinsuskaitse Seltsi asutatud Tullio Ilometsa muinsuskaitseauhinna pälvis muinastehnoloog, keemik, ajaloolane, arheoloog ja restauraator Jüri Peets. Pidulik auhinna üleandmise tseremoonia toimus Tartu Ülikooli muuseumi valges saalis 27. septembril Tullio Ilometsa austaval osavõtul.
Eesti Muinsuskaitse Selts otsustas asutada Tullio Ilometsa muinsuskaitseauhinna 2016. aastal Tartu Akadeemilise Muinsuskaitse Seltsi asutaja ja pikaaegse juhi, Eesti Muinsuskaitse Seltsi teenetemärgi suurpaela ning Valgetähe III klassi ordeni kavaleri, Ülikooli Samba autiitli kandja, Tartu linna aukodaniku Tullio Ilometsa elutöö auks seoses tema 95. sünnipäevaga." class="latest">
			<div class="tinytxt">28 Sep 2017 09:06</div>
			Tullio Ilometsa muinsuskaitseauhind Jüri Peetsile</a><a href="http://www.eesti.ca/psychiater-im-zdf-heutige-migranten-sind-nicht-integrierbar-politiker-ignorieren-angst-der-burger-zdf-video/article50416" title="Psychiater im ZDF: „Heutige Migranten sind nicht integrierbar“ – Politiker ignorieren Angst der Bürger 
Epoch Times27. September 2017 Aktualisiert: 27. September 2017 21:06
Politiker nehmen die Angst der Bürger nicht ernst – das sagte der Psychiater Christian Dogs in einer ZDF-Sendung. Jeder, der die deutsche Asylpolitik kritisiere, werde als &quot;krank&quot; und &quot;rechts&quot; tituliert. Dabei seien die Migranten mit ihrem &quot;irren Gewaltpotential&quot; eine &quot;Zeitbombe, die wir in uns haben&quot;, so der Psychiater." class="latest">
			<div class="tinytxt">28 Sep 2017 09:00</div>
			Psychiater im ZDF: „Heutige Migranten sind nicht integrierbar“ – Politiker ignorieren Angst der Bürger ZDF VIDEO</a><a href="http://www.eesti.ca/saksa-psuhhiaater-poliitikud-ei-vota-inimeste-hirme-tosiselt-tanased-pogenikud-ei-ole-integreeritavad/article50415" title="Uudiseid pagulaskriisist 
Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!
september 28, 2017
Psüühiaater Christian Dogs ütleb Saksamaa avalik-õigusliku televisiooni ZDF (2DF) saates, et poliitikud ei võta kodanike hirme tõsiselt ja lihtsalt ignoreerivad neid vahendab Epoch times.
Igaüks, kes asüülipoliitikat kritiseerib, tembeldatakse kohe &quot;haigeks&quot; või &quot;parempoolseks&quot; (ehk äärmuslaseks). Paljudel uutel Euroopasse tulijatel on väga kõrge vägivallapotentsiaal. Neid võiks võrrelda &quot;aeglaset tiksuva pommiga, mille kohta ei tea kunagi, millal see plahvatada võib&quot;." class="latest">
			<div class="tinytxt">28 Sep 2017 08:52</div>
			Saksa psühhiaater: Poliitikud ei võta inimeste hirme tõsiselt! Tänased põgenikud ei ole integreeritavad!</a><a href="http://www.eesti.ca/memorial-palace-m-s-estonia-mayday-call/article50414" title=" Youtube video. 
MS Estonia Mayday Call With Subtitles, Tribute" class="latest">
			<div class="tinytxt">27 Sep 2017 14:57</div>
			Memorial Palace M/S Estonia Mayday Call<span class="commentscount"> (1)</span></a><a href="http://www.eesti.ca/28092014-delfi-tv-erisaade-kakskummend-aastat-tagasi-uppus-parvlaev-estonia-milline-oli-estonia-lugu/article50413" title="
28.09.2014, DELFI ARHIIV
Delfi TV erisaade: kakskümmend aastat tagasi uppus parvlaev Estonia. Milline oli Estonia lugu? (99)
Ester Vaitmaa
loovjuht
Täna, kakskümmend aastat tagasi uppus parvlaev Estonia. Milline oli Estonia lugu? Vaata videost!
Saates kasutatud materjalid:" class="latest">
			<div class="tinytxt">27 Sep 2017 14:49</div>
			28.09.2014, Delfi TV erisaade: kakskümmend aastat tagasi uppus parvlaev Estonia. Milline oli Estonia lugu?</a><a href="http://www.eesti.ca/alar-tamming-humanistliku-psuhholoogia-alused-yt-siit-ka-haruldane-yt-arhiiv/article50412" title=" Youtube video. 
Alar Tamming peab suurepärase loengu teemal &quot;Humanistliku psühholoogia alused&quot;, mis on esimene loeng sarjas &quot;Uue paradigma ideoloogilised alused&quot;. Restart Eesti" class="latest">
			<div class="tinytxt">27 Sep 2017 14:32</div>
			Alar Tamming - Humanistliku psühholoogia alused YT Siit ka haruldane YT arhiiv</a><a href="http://www.eesti.ca/upcoming-free-seminar-estonian-credit-union/article50411" title="Upcoming Free Seminar

When: Wednesday, October 11th at 7:00 pm
Where: Gallery Hall of the Toronto Estonian House
Presented by: Jim Lissitsas, Vice President, Regional Sales at Franklin Templeton Investments 
Six Barriers to Investment Success - Seminar" class="latest">
			<div class="tinytxt">27 Sep 2017 14:22</div>
			Upcoming Free Seminar Estonian Credit Union</a><a href="http://www.eesti.ca/eestlased-voitsid-voitmatute-mangude-soudevoistlustelt-kolm-medalit/article50410" title="
Eestlased võitsid Võitmatute mängude sõudevõistlustelt kolm medalitEestlased võitsid Võitmatute mängude sõudevõistlustelt kolm medalit

Eesti aja järgi täna varahommikul Torontos toimunud Võitmatute mängude (Invictus Games) sõudeergomeetrite võistlustel näitasid Eesti vigastatud sõdurid head vormi võites ühe õhtuga kaks kulda ja pronksmedali." class="latest">
			<div class="tinytxt">27 Sep 2017 10:54</div>
			Eestlased võitsid Võitmatute mängude sõudevõistlustelt kolm medalit</a><a href="http://www.eesti.ca/eestlaste-oktoberfest-on-tulemas-eesti-majas/article50409" title="

Sakslastel on Oktoberfest; Eestlastel on ka oktoobrikuu pidu.  Tulge ja pühitsege sügise algust laupäeval, 14. oktoobril, alates kell 4 p.l. Eesti Majas.  Laulame, tantsime ja lõbustame vanade ja uute sõprade seltsis.  Meenutame Caravani pidusid ja loome uusi mälestusi.  Nautige Kungla rahvatantsijaid ja erinevaid Toronto Eesti lauljaid.  Ühislaulud ja DJ Robert Vessmann.  Muud üllatused!" class="latest">
			<div class="tinytxt">26 Sep 2017 16:51</div>
			Eestlaste Oktoberfest on tulemas Eesti Majas!</a><a href="http://www.eesti.ca/kanada-veebileht-avaldas-eestlaste-kodused-aadressid-ja-telefoninumbridlisatud-andmekaitse-inspektsiooni-soovitused/article50408" title="
Heelia Sillamaa
reporter
26. september 2017 
FOTO: Kuvatõmmis

Postimehe lugeja oli üllatunud, kui leidis end guugeldades lingi, kus oli kirjas nii tema kodune aadress kui telefoninumber – andmekaitse inspektsiooni sõnul on sellistelt lehekülgedelt võimalik andmeid eemaldada." class="latest">
			<div class="tinytxt">26 Sep 2017 12:06</div>
			Kanada veebileht avaldas eestlaste kodused aadressid ja telefoninumbridLisatud andmekaitse inspektsiooni soovitused!</a><a href="http://www.eesti.ca/skautmaster-egbert-runge/article50407" title=" Skautmaster Egbert Runge 
11.09.1923-23.09.2017" class="latest">
			<div class="tinytxt">26 Sep 2017 10:53</div>
			Skautmaster Egbert Runge</a><a href="http://www.eesti.ca/raagime-asjast-24092017/article50406" title="
 &quot;Räägime asjast&quot; 24.09.2017
 Raadiosaade &quot;Räägime asjast&quot;" class="latest">
			<div class="tinytxt">26 Sep 2017 10:44</div>
			"Räägime asjast" 24.09.2017</a><a href="http://www.eesti.ca/igor-grazini-kone-riigikogus-21092017/article50405" title=" Youtube video. 
Sep 21, 2017
Täna toimus Riigikogus Sotsiaaldemokraatliku Erakonna (SDE) fraktsiooni korraldatud riiklikult olulise tähtsusega küsimuse arutelu „Eesti demokraatia ohtudest ja väljakutsetest“. Ehkki sotsidel oli plaan muuta arutelu sisuliselt EKRE ja rahvusluse materdamiseks, kukkus tegelikkus välja teisiti. Sotside piinliku kampaaniaürituse ja totalitaarse mõtteviisi mõistsid hukka ka teiste erakondade saadikud." class="latest">
			<div class="tinytxt">26 Sep 2017 10:01</div>
			Igor Gräzini kõne Riigikogus 21.09.2017<span class="commentscount"> (1)</span></a><a href="http://www.eesti.ca/erik-kreemi-helitoo-esiettekanne-eesti-elu/article50404" title="Pühapäeval, 1. oktoobril kl 2 p.l toimub järjekordne “Sunday Serenade Series Young Artists Concert”. 
Sel korral tuleb Cathedral Bluffs Orchestra poolt esiettekandele noore eesti helilooja Erik Kreemi Symphony in C minor, 1st movement.
Esinevad ka North York Music Festivali võitjad, esitades Beethoveni, Bruchi ja Rahmaninovi helitöid. 
Kontsert toimub: Scarborough Civic Centre rotunda, 150 Borough Dr. Prii sissepääs." class="latest">
			<div class="tinytxt">25 Sep 2017 18:21</div>
			Erik Kreemi helitöö esiettekanne Eesti Elu</a><a href="http://www.eesti.ca/kohtume-skulptor-tauno-kangroga-veel-paaripaevane-voimalusewr-video/article50403" title="
Kohtume skulptor Tauno Kangroga - veel paaripäevane võimalus...... kohtuda skulptoriga silmast silma ja omastada temalt otse suurepäraseid kunstiteoseid Toronto Eesti Majas  26. ja 27. septembril. Lähemalt EWR videost." class="latest">
			<div class="tinytxt">25 Sep 2017 16:48</div>
			Kohtume skulptor Tauno Kangroga - veel paaripäevane võimalus......EWR video</a><a href="http://www.eesti.ca/kaunis-armastuslugu-40-aastaks-teineteist-silmist-kaotanud-paar-kohtus-usa-s-eestlaste-kokkusaamisel-publik/article50402" title=" Väga paljud väliseestlased, kellega “Seitsmesed” Los Angeleses kohtusid, räägivad väga ilusat eesti keelt. Kuid ega need, kes kehvemini räägivad, pole väiksemad kodumaa patrioodid — kui ei ole eesti keelt, on eesti meel! Vaata TV3 videost üht kaunist armastuslugu: neljakümneks aastaks end silmist kaotanud paar kohtus uuesti just eestlaste kokkusaamisel." class="latest">
			<div class="tinytxt">25 Sep 2017 16:40</div>
			Kaunis armastuslugu: 40 aastaks teineteist silmist kaotanud paar kohtus USA-s eestlaste kokkusaamisel - Publik<span class="commentscount"> (1)</span></a><a href="http://www.eesti.ca/pohjakotka-skautlipkond-alustas-kolmandat-tegevusaastat/article50401" title="23. septembril alustas Eesti Majas Põhjakotka skautlipkond oma kolmandat tegevusaastat. Lipkonnas on registreeritud ligi 40 noort (hundud, skaudid, vendurskaudid ja vanemskaudid). Järgmistel aastatel on oodata veel noori, sest Toronto Eesti Seltsi Lasteaias käib sel aastal üle 80 mudilase." class="latest">
			<div class="tinytxt">25 Sep 2017 16:14</div>
			Põhjakotka skautlipkond alustas kolmandat tegevusaastat</a><a href="http://www.eesti.ca/sona-eesti-einar-laigna-objektiiv/article50400" title=" Youtube video. 

Sõna: Eesti
Einar Laigna -
24. september 2017
Jaga Facebookis
http://objektiiv.ee/sona-eesti/
Objektiivi saatesarjas “Sõna” mõtiskleb preester, sõjaväelane ja religiooniloolane Einar Laigna iga kord ühe mõiste, ühe sõna üle, mis meie kultuuriruumis on olnud ja on ka täna kandva ja keskse tähendusega. Seekord on teemaks “Eesti”." class="latest">
			<div class="tinytxt">24 Sep 2017 16:54</div>
			Sõna EESTI. Einar Laigna. OBJEKTIIV</a></div><div id="optionB" style="display:none;">   <a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash-in/article50397" class="latest">Part 5 – "Cash out, but will it cash in?”<span class="commentscount"> (10)</span></a><a href="http://www.eesti.ca/president-kaljulaid-kohtus-donald-trumpiga/article50384" class="latest">President Kaljulaid kohtus Donald Trumpiga<span class="commentscount"> (2)</span></a><a href="http://www.eesti.ca/toronto-eesti-seltsi-teadaanne-eesti-elu/article50389" class="latest">TORONTO EESTI SELTSI TEADAANNE  Eesti Elu</a><a href="http://www.eesti.ca/kui-muusika-on-lukus-sirp/article50392" class="latest">Kui muusika on lukus SIRP</a><a href="http://www.eesti.ca/kohtumine-invictus-gamesil-osalevate-eesti-kaitsevaelastega-ewr-video/article50394" class="latest">Kohtumine Invictus Games’il osalevate Eesti kaitseväelastega EWR video</a><a href="http://www.eesti.ca/fotosid-invictus-2017-avatseremoonialt/article50398" class="latest">Fotosid Invictus 2017 avatseremoonialt</a><a href="http://www.eesti.ca/peterburi-teataja-suvi-2017/article50283" class="latest">Peterburi teataja suvi 2017</a><a href="http://www.eesti.ca/sugis-on-kaes/article50386" class="latest">Sügis on käes</a><a href="http://www.eesti.ca/99-aastase-erika-kaaramehe-viis-elu-nippi/article50383" class="latest">99. aastase Erika Kääramehe viis elu nippi</a><a href="http://www.eesti.ca/kaunis-armastuslugu-40-aastaks-teineteist-silmist-kaotanud-paar-kohtus-usa-s-eestlaste-kokkusaamisel-publik/article50402" class="latest">Kaunis armastuslugu: 40 aastaks teineteist silmist kaotanud paar kohtus USA-s eestlaste kokkusaamisel - Publik<span class="commentscount"> (1)</span></a></div><div id="optionC" style="display:none;">   <a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>rahamees</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: There is clearly a difference of opinion within the community regarding the viability of Madison...</span>
</a>
<a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>Lots of unanswered questions</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: I am all in favour of transparency but I do wonder what the common thread is in all of this. Why...</span>
</a>
<a href="http://www.eesti.ca/memorial-palace-m-s-estonia-mayday-call/article50414" class="latest" ><span style="color:black;"><b>e m r</b> artiklile <span style="color:#0000FF;">Memorial Palace M/S Estonia Mayday Call</span>: Allvee video lõhatud ja lõhkemata pommidest M/S Estonia : ...</span>
</a>
<a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>a serious issue at hand...</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: ....is the moral integrity of Allan Meiusi.
That's &#34;a ball&#34; that we should have been keeping...</span>
</a>
<a href="http://www.eesti.ca/kaunis-armastuslugu-40-aastaks/article50402" class="latest" ><span style="color:black;"><b>Väino V. Keelmann</b> artiklile <span style="color:#0000FF;">Kaunis armastuslugu: 40 aastaks...</span>: Terviseks!</span>
</a>
<a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>lugeja</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: What is the purpose of this diatribe other to distract people from the very serious issues at hand?...</span>
</a>
<a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>Don't trust Meiusi!</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: Meiusi participated in the &#34;Revenge for Rosie&#34; campaign against Ehatare. 
Over the span of...</span>
</a>
<a href="http://www.eesti.ca/igor-grazini-kone-riigikogus/article50405" class="latest" ><span style="color:black;"><b>just nii</b> artiklile <span style="color:#0000FF;">Igor Gräzini kõne Riigikogus...</span>: &#34;sildistajad on bolshevikud!&#34; 
&#34;kui inimene räägib euroopa väärtustest, kõrvad...</span>
</a>
<a href="http://www.eesti.ca/part-5-cash-out-but-will-it-cash/article50397" class="latest" ><span style="color:black;"><b>Worth pointing out</b> artiklile <span style="color:#0000FF;">Part 5 – "Cash out, but will it cash...</span>: Not only $1, but a lot of space is also given away to organizations for free. Think of all the lost...</span>
</a>
<a href="http://www.eesti.ca/rootsi-eesti-paevaleht-20-september/article50378" class="latest" ><span style="color:black;"><b>e m r</b> artiklile <span style="color:#0000FF;">Rootsi Eesti Päevaleht 20. september...</span>: Doc pealesurutud Rootsi multikulti utoopiast :        https://youtu.be/z7mLP5ioBQs</span>
</a>
</div><!-- ============== Events calendar START ========== -->        <!-- Upcoming events START -->        <div class="boxtitle">                S&Uuml;NDMUSED L&Auml;HIAJAL        </div>        <p><a href='http://www.eesti.ca/calendar.php' class="small">Vaata veel ...</a></p><p><a href='http://www.eesti.ca/?op=newEvent' class="small">Lisa uus s&uuml;ndmus</a></p><!--  Events Calendar END --></div><!-- ===============Right column END============ -->
</div> <!-- end of #faux_columns -->


<div id="footer">
<a id="footer_toc_link"></a>
<!-- <div class="col1"><img src="style_images/ewr_logo_footer.gif" width="110" style="vertical-align:bottom;"></div> -->
<div class="col2">Peatoimetaja:  <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'ewr';
	var domain = 'eesti';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('Vaado Sarapuu</');
	document.write('a>');
// -->
</script></div>
<div class="col4">
<form id="select_language_footer" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div>
<div class="col5">
<!-- =============Search START================ -->
<div class="search"> <form action="index.php" method="GET" target="_top">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div><!-- ===============Search END================== -->
</div>

</div>
<!-- =============Start table of content==========-->
<div id="footer_toc" style="height:242px" >


<div class="wrapper">
<a href="http://www.eesti.ca/eestlased-austraalias/list57">Eestlased Austraalias</a>
<a href="http://www.eesti.ca/eestlased-eestis/list3">Eestlased Eestis</a>
<a href="http://www.eesti.ca/eestlased-inglismaal/list71">Eestlased Inglismaal</a>
<a href="http://www.eesti.ca/eestlased-kanadas/list1">Eestlased Kanadas</a>
<a href="http://www.eesti.ca/eestlased-rootsis/list65">Eestlased Rootsis</a>
<a href="http://www.eesti.ca/eestlased-saksamaal/list66">Eestlased Saksamaal</a>
<a href="http://www.eesti.ca/eestlased-soomes/list68">Eestlased Soomes</a>
<a href="http://www.eesti.ca/eestlased-ukrainas/list73">Eestlased Ukrainas</a>
<a href="http://www.eesti.ca/eestlased-usas/list64">Eestlased USAs</a>
<a href="http://www.eesti.ca/eestlased-venemaal/list67">Eestlased Venemaal</a>
<a href="http://www.eesti.ca/20-aastat/list58">20 aastat</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/ajakaaslaste-meenutuslood-juhan-peeglist/list82">Ajakaaslaste meenutuslood Juhan Peeglist</a>
<a href="http://www.eesti.ca/ajalugu/list40">Ajalugu</a>
<a href="http://www.eesti.ca/arvamus/list5">Arvamus</a>
<a href="http://www.eesti.ca/e-v-president-kanadas-2013/list77">E V President Kanadas 2013</a>
<a href="http://www.eesti.ca/eesti-kirikud/list44">Eesti kirikud</a>
<a href="http://www.eesti.ca/eestlased-luksemburgis/list90">Eestlased Luksemburgis</a>
<a href="http://www.eesti.ca/eetris-kink-ja-klamber/list78">Eetris Kink ja Klamber</a>
<a href="http://www.eesti.ca/ekn/list32">EKN</a>
<a href="http://www.eesti.ca/estdocs/list51">EstDocs</a>
<a href="http://www.eesti.ca/esto-2009/list41">ESTO 2009</a>
<a href="http://www.eesti.ca/esto-maailmas/list79">ESTO maailmas</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/etendused/list80">Etendused</a>
<a href="http://www.eesti.ca/ewr-videod/list20">EWR videod</a>
<a href="http://www.eesti.ca/illar-muul-phd/list81">Illar Muul PhD</a>
<a href="http://www.eesti.ca/in-memoriam/list27">In Memoriam</a>
<a href="http://www.eesti.ca/inimesed/list39">Inimesed</a>
<a href="http://www.eesti.ca/juri-estami-seisukohad-/list84">Jüri Estami seisukohad  </a>
<a href="http://www.eesti.ca/kultuur/list6">Kultuur</a>
<a href="http://www.eesti.ca/labi-aastate-ule-merede/list24">Läbi aastate, üle merede</a>
<a href="http://www.eesti.ca/lep-2015-sisukord/list85">LEP 2015 sisukord</a>
<a href="http://www.eesti.ca/meelejahutus/list14">Meelejahutus</a>
<a href="http://www.eesti.ca/metsaulikool/list83">Metsaülikool</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/pronkssodur-2007/list38">Pronkssõdur 2007</a>
<a href="http://www.eesti.ca/rahvakett-2015/list88">Rahvakett 2015</a>
<a href="http://www.eesti.ca/rahvuskaaslaste-ii-konverents/list60">Rahvuskaaslaste II konverents</a>
<a href="http://www.eesti.ca/rahvusvahelised-uudised/list49">Rahvusvahelised uudised</a>
<a href="http://www.eesti.ca/skaudid-ja-gaidid/list91">Skaudid ja gaidid</a>
<a href="http://www.eesti.ca/sport/list9">Sport</a>
<a href="http://www.eesti.ca/teadaanded/list25">Teadaanded</a>
<a href="http://www.eesti.ca/toronto-eesti-maja-tulevik/list54">Toronto Eesti Maja tulevik</a>
<a href="http://www.eesti.ca/uekn-2013-toronto/list75">ÜEKN 2013 Toronto</a>
</div>   
</div> 


<div class="clearer"></div>
<div id="logoblock">	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=1">			<img src="http://www.eesti.ca/style_images/editions/eestielu.gif" width="90" height="29" alt="Eesti Elu"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=7">			<img src="http://www.eesti.ca/style_images/editions/mk.png" width="200" height="45" alt="Meie Kodu"> </a>		</div>	</div>	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=10">			<img src="http://www.eesti.ca/style_images/editions/eestihaal.gif" width="200" height="36" alt="Eesti Hääl"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=11">			<img src="http://www.eesti.ca/style_images/editions/muusikamoos.jpg" width="200" height="45" alt="Raadio Muusikamoos"> </a>		</div>		</div>	<div class="wrapper">			<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=5">			<img src="http://www.eesti.ca/style_images/editions/epl.gif" width="200" height="26" alt="Eesti Päevaleht"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=6">			<img src="http://www.eesti.ca/style_images/editions/peterburi_teataja.gif" width="200" height="45" alt="Peterburi Teataja"> </a>		</div>		</div>	<div class="wrapper">				<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=4">			<img src="http://www.eesti.ca/style_images/editions/eesti_rada.gif" width="200" height="33" alt="Eesti Rada"> </a>		</div>		<div class="setpaper_logos"> 				<a href="http://www.eesti.ca/setpaper.php?edition=3">			<img src="http://www.eesti.ca/style_images/editions/ves.png" width="200" height="24" alt="Vaba Eesti Sõna"> </a>		</div>		</div>	</div>


<div style="height:500px;"></div></div><!-- ===============Right column under ads START============ -->

<div id="right_column_under_ads">

<div class="blog">
	<a href="setpaper.php?edition=9" class="small">
		<img src="style_images/editions/tuna.jpg" alt="TUNA">
	</a>
</div>
<div class="blog">
	<a href="setpaper.php?edition=8" class="small">
		<img src="style_images/editions/histrodamus.jpg" alt="Histrodamus">
	</a>
</div>
<div class="blog">
	<a href="http://canadiancincinnatus.typepad.com/" class="small" target="new">
		<img src="banners/cincinatus.jpg" alt="Canadian Cincinnatus">
	</a>
</div>
     
<div class="blog">
	<a href="http://www.speakesto.blogspot.com" class="small" target="new">
		<img src="banners/speakesto.gif" alt="Speak Esto">
	</a>
</div>

<div class="blog">
	<a href="http://www.muusikamoos.com/" class="small" target="new">
		<img src="banners/muusikamoos.jpg" alt="Muusikamoos">
	</a>
</div>
<div class="blog">
	<a href="http://www.netiraadio.ee/" class="small" target="new">
		<img src="banners/netiraadio.jpg" alt="Netiraadio">
	</a>
</div>

</div>

<!-- ===============Right column under ads END============ --><div id="ad_right_container">		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=25" class="small" target="_blank">
			<img src="banners/estohouselogo.gif" style="max-width:100%;" alt="Eesti Maja Torontos" title="Eesti Maja Torontos">
			<br>Eesti Maja Torontos			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=26" class="small" target="_blank">
			<img src="banners/etcu.jpg" style="max-width:100%;" alt="Estonian (Toronto) Credit Union" title="Estonian (Toronto) Credit Union">
			<br>Estonian (Toronto) Credit Union			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=27" class="small" target="_blank">
			<img src="banners/mulogo.gif" style="max-width:100%;" alt="Kotkajärve Metsaülikool" title="Kotkajärve Metsaülikool">
			<br>Kotkajärve Metsaülikool			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=24" class="small" target="_blank">
			<img src="banners/lasteaed.gif" style="max-width:100%;" alt="Toronto Eesti Seltsi Lasteaed" title="Toronto Eesti Seltsi Lasteaed">
			<br>Toronto Eesti Seltsi Lasteaed			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=28" class="small" target="_blank">
			<img src="banners/tetk.jpg" style="max-width:100%;" alt="Toronto Eesti Täienduskoolid" title="Toronto Eesti Täienduskoolid">
			<br>Toronto Eesti Täienduskoolid			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=29" class="small" target="_blank">
			<img src="banners/vapp.gif" style="max-width:100%;" alt="Estonian Embassy in Ottawa" title="Estonian Embassy in Ottawa">
			<br>Estonian Embassy in Ottawa			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=30" class="small" target="_blank">
			<img src="banners/ekn.gif" style="max-width:100%;" alt="Eestlaste Kesknõukogu Kanadas" title="Eestlaste Kesknõukogu Kanadas">
			<br>Eestlaste Kesknõukogu Kanadas			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=31" class="small" target="_blank">
			<img src="banners/kultuur.gif" style="max-width:100%;" alt="Eesti Kultuuriinfo" title="Eesti Kultuuriinfo">
			<br>Eesti Kultuuriinfo			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=32" class="small" target="_blank">
			<img src="banners/rrlogo.gif" style="max-width:100%;" alt="Tartu College Estonian Studies Library" title="Tartu College Estonian Studies Library">
			<br>Tartu College Estonian Studies Library			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=33" class="small" target="_blank">
			<img src="banners/mes.gif" style="max-width:100%;" alt="Montreali Eesti Selts" title="Montreali Eesti Selts">
			<br>Montreali Eesti Selts			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=85" class="small" target="_blank">
			<img src="banners/keak.gif" style="max-width:100%;" alt="Estonian Canadian Historical Commission" title="Estonian Canadian Historical Commission">
			<br>Estonian Canadian Historical Commission			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=62" class="small" target="_blank">
			<img src="banners/pohjakotka.png" style="max-width:100%;" alt="Skautlipkond Põhjakotka" title="Skautlipkond Põhjakotka">
			<br>Skautlipkond Põhjakotka			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=35" class="small" target="_blank">
			<img src="banners/CEestiMaja.jpg" style="max-width:100%;" alt="Chicago Eesti Maja" title="Chicago Eesti Maja">
			<br>Chicago Eesti Maja			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=36" class="small" target="_blank">
			<img src="banners/EM_NY.gif" style="max-width:100%;" alt="New Yorgi Eesti Maja" title="New Yorgi Eesti Maja">
			<br>New Yorgi Eesti Maja			
			</a>

		</div>
	  
	   


</div>


</div> <!-- end of #container -->
</body>
</html>
