<!doctype html>

<html lang=et >
<head>
<link rel="amphtml" href="http://www.eesti.ca/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/article50950/amp/"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.eesti.ca/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/article50950"
  },
  "headline": "Jaak Uibu: ma ei arva, et k\u00f5ik on juba kaotatud ja maha m\u00e4ngitud",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.eesti.ca/pics/2018/01/50950_001.jpg",
    "height": 1000,
    "width": 732  },
  "datePublished": "2018-01-05T09:31:07-0700",
  "dateModified": "2018-01-05T09:31:33-0700",
  "author": {
    "@type": "Person",
    "name": "EWR Online"  },
   "publisher": {
    "@type": "Organization",
    "name": "Estonian World Review",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.eesti.ca/style_images/ewr_header.jpg",
      "width": 600,
      "height": 60
    }
  },
  "description": "Jaak Uibu \n5. jaanuar 2018\nJaak Uibu | FOTO: Erakogu\nRahvastiku h\u00e4\u00e4letut h\u00e4\u00e4bumise protsessi saab veel \u00fcmber p\u00f6\u00f6rata, kirjutab riigikogu Eesti rahvastiku toetusr\u00fchma konsultant Jaak Uibu."}
</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> 
<meta name="keywords" content="Estonian World Review, eesti elu, estonian life, eestielu, kanada, väliseesti, ajaleht, uudised, väliseestlased, estonian media">
<meta name="robots" CONTENT="index, follow">
 <base href="http://www.eesti.ca/"> <link rel="image_src" href="http://www.eesti.ca/pics/2018/01/50950_001.jpg">
<meta name="description" content="Jaak Uibu 
5. jaanuar 2018
Jaak Uibu | FOTO: Erakogu
Rahvastiku hääletut hääbumise protsessi saab veel ümber pöörata, kirjutab riigikogu Eesti rahvastiku toetusrühma konsultant Jaak Uibu.">
<link rel="shortcut icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Estonian World Review" href="http://www.eesti.ca/rss.php?sectionid=all">
 
<link rel="stylesheet" href="http://www.eesti.ca/style.css?v=1513881903" type="text/css" />

<title>Jaak Uibu: ma ei arva, et kõik on juba kaotatud ja maha mängitud - Estonian World Review</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta property="og:image" content="http://www.eesti.ca/pics/2018/01/50950_001.jpg">
<meta property="og:image:width" content="732">
<meta property="og:image:height" content="1000">
<meta property="og:title" content="Jaak Uibu: ma ei arva, et kõik on juba kaotatud ja maha mängitud - Estonian World Review">
<meta property="og:url" content="http://www.eesti.ca/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/article50950">
<meta property="og:site_name" content="Estonian World Review">
<meta property="og:type" content="article">
<meta property="og:description" content="Jaak Uibu 
5. jaanuar 2018
Jaak Uibu | FOTO: Erakogu
Rahvastiku hääletut hääbumise protsessi saab veel ümber pöörata, kirjutab riigikogu Eesti rahvastiku toetusrühma konsultant Jaak Uibu.">


 
<script src="http://www.eesti.ca/js/javascripts.js" type="text/javascript"></script>
<script src="http://www.eesti.ca/js/ck-karma.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/js/jquery.min.js" type="text/javascript"></script> 

<script src="http://www.eesti.ca/slimbox/js/slimbox2.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/mediaelement/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/mediaelement/mediaelementplayer.css" />

<script src="http://www.eesti.ca/videojs/video.min.js"></script>
<link href="http://www.eesti.ca/videojs/video-js.min.css" rel="stylesheet">

<script src="http://www.eesti.ca/videojs/videojs.ads.js"></script>
<link href="http://www.eesti.ca/videojs/video.ads.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/videojs/videojs-preroll.js"></script>
<link href="http://www.eesti.ca/videojs/videojs-preroll.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/SlickNav/jquery.slicknav.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/SlickNav/slicknav.css" type="text/css">

<script>
$(function(){
		$('#topmenu_slick').slicknav({
		label:'',
        prependTo:'#header',
        closeOnClick:'true' // Close menu when a link is clicked.
	});
	});
</script> 

<!-- <script src="js/scrolltop.js" type="text/javascript"></script> -->

<script type="text/javascript">
var scrolltotop={
	//startline: Integer. Number of pixels from top of doc scrollbar is scrolled before showing control
	//scrollto: Keyword (Integer, or "Scroll_to_Element_ID"). How far to scroll document up when control is clicked on (0=top).
	setting: {startline:1600, scrollto: 0, scrollduration:1000, fadeduration:[500, 100]},
	controlHTML: '', //'Tagasi &uuml;lesse &#9650;', //HTML for control, which is auto wrapped in DIV w/ ID="topcontrol"
	controlattrs: {offsetx:5, offsety:60}, //offset of control relative to right/ bottom of window corner
	anchorkeyword: '#top', //Enter href value of HTML anchors on the page that should also act as "Scroll Up" links

	state: {isvisible:false, shouldvisible:false},

	scrollup:function(){
		if (!this.cssfixedsupport) //if control is positioned using JavaScript
			this.$control.css({opacity:0}) //hide control immediately after clicking it
		var dest=isNaN(this.setting.scrollto)? this.setting.scrollto : parseInt(this.setting.scrollto)
		if (typeof dest=="string" && jQuery('#'+dest).length==1) //check element set by string exists
			dest=jQuery('#'+dest).offset().top
		else
			dest=0
		this.$body.animate({scrollTop: dest}, this.setting.scrollduration);
	},

	keepfixed:function(){
		var $window=jQuery(window)
		var controlx=$window.scrollLeft() + $window.width() - this.$control.width() - this.controlattrs.offsetx
		var controly=$window.scrollTop() + $window.height() - this.$control.height() - this.controlattrs.offsety
		this.$control.css({left:controlx+'px', top:controly+'px'})
	},

	togglecontrol:function(){
		var scrolltop=jQuery(window).scrollTop()
		if (!this.cssfixedsupport)
			this.keepfixed()
		this.state.shouldvisible=(scrolltop>=this.setting.startline)? true : false
		if (this.state.shouldvisible && !this.state.isvisible){
			this.$control.stop().animate({opacity:1}, this.setting.fadeduration[0])
			this.state.isvisible=true
		}
		else if (this.state.shouldvisible==false && this.state.isvisible){
			this.$control.stop().animate({opacity:0}, this.setting.fadeduration[1])
			this.state.isvisible=false
		}
	},
	
	init:function(){
		jQuery(document).ready(function($){
			var mainobj=scrolltotop
			var iebrws=document.all
			mainobj.cssfixedsupport=!iebrws || iebrws && document.compatMode=="CSS1Compat" && window.XMLHttpRequest //not IE or IE7+ browsers in standards mode
			mainobj.$body=(window.opera)? (document.compatMode=="CSS1Compat"? $('html') : $('body')) : $('html,body')
			mainobj.$control=$('<div id="topcontrol">'+mainobj.controlHTML+'</div>')
				.css({position:mainobj.cssfixedsupport? 'fixed' : 'absolute', bottom:mainobj.controlattrs.offsety, right:mainobj.controlattrs.offsetx, opacity:0, cursor:'pointer'})
				.attr({title:'Scroll Back to Top'})
				.click(function(){mainobj.scrollup(); return false})
				.appendTo('body')
			if (document.all && !window.XMLHttpRequest && mainobj.$control.text()!='') //loose check for IE6 and below, plus whether control contains any text
				mainobj.$control.css({width:mainobj.$control.width()}) //IE6- seems to require an explicit width on a DIV containing text
			mainobj.togglecontrol()
			$('a[href="' + mainobj.anchorkeyword +'"]').click(function(){
				mainobj.scrollup()
				return false
			})
			$(window).bind('scroll resize', function(e){
				mainobj.togglecontrol()
			})
		})
	}
}

scrolltotop.init()

</script>



<link rel="stylesheet" href="slimbox/css/slimbox.css" type="text/css" media="screen" />


</head>

<body><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3330575-1', 'auto');
  ga('send', 'pageview');

</script>



<div id="container">
<div id="floatleft">
<!-- ===========Header start========= -->
<div id="header">
<div class="col1">Friday, 5th January, 2018<a href="?op=rss" title="RSS Feed"><img src="http://www.eesti.ca/style_images/rss.png" alt="RSS" width="15" height="15" style="position:relative;top:2px;left:10px;"></a> 
</div>

<div class="col2">
<form id="select_language_header" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div> 
<!-- =============Search START================ -->
<div class="col3">
<div class="search"> <form action="index.php" method="GET" target="_top">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div>
</div> <!-- ===============Search END================== -->
</div> <!-- header id end -->
<div id="mobile_menu"><a href="http://www.eesti.ca/" >Esileht</a> <a href="http://www.eesti.ca/?sectionid=999" >Viimased</a><a href="http://www.eesti.ca/?sectionid=998" >Loetumad</a></div><!--  =============Header End============== -->
<div id="header_logo">
<a href="http://www.eesti.ca/setpaper.php">
<img src="http://www.eesti.ca/style_images/ewr_header.gif" width="850"   alt="Estonian World Review"></a>
</div>



<div id="topmenu_container"><div class="topmenu_lead">Eestlased </div><a href="http://www.eesti.ca/eestlased-kanadas/list1" class="topmenu">
Kanadas</a><a href="http://www.eesti.ca/eestlased-austraalias/list57" class="topmenu">
Austraalias</a><a href="http://www.eesti.ca/eestlased-rootsis/list65" class="topmenu">
Rootsis</a><a href="http://www.eesti.ca/eestlased-inglismaal/list71" class="topmenu">
Inglismaal</a><a href="http://www.eesti.ca/eestlased-saksamaal/list66" class="topmenu">
Saksamaal</a><a href="http://www.eesti.ca/eestlased-usas/list64" class="topmenu">
USAs</a><a href="http://www.eesti.ca/eestlased-venemaal/list67" class="topmenu">
Venemaal</a><a href="http://www.eesti.ca/eestlased-soomes/list68" class="topmenu">
Soomes</a><a href="http://www.eesti.ca/eestlased-ukrainas/list73" class="topmenu">
Ukrainas</a><a href="http://www.eesti.ca/eestlased-eestis/list3" class="topmenu">
Eestis</a><a href="#footer_toc_link" class="topmenu_trail">Rohkem ... </a></div><ul id="topmenu_slick"><li><a href="http://www.eesti.ca/eestlased-kanadas/list1">Eestlased Kanadas</a>
</li><li><a href="http://www.eesti.ca/eestlased-austraalias/list57">Eestlased Austraalias</a>
</li><li><a href="http://www.eesti.ca/eestlased-rootsis/list65">Eestlased Rootsis</a>
</li><li><a href="http://www.eesti.ca/eestlased-inglismaal/list71">Eestlased Inglismaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-saksamaal/list66">Eestlased Saksamaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-usas/list64">Eestlased USAs</a>
</li><li><a href="http://www.eesti.ca/eestlased-venemaal/list67">Eestlased Venemaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-soomes/list68">Eestlased Soomes</a>
</li><li><a href="http://www.eesti.ca/eestlased-ukrainas/list73">Eestlased Ukrainas</a>
</li><li><a href="http://www.eesti.ca/eestlased-eestis/list3">Eestlased Eestis</a>
</li><li><a href="#footer_toc_link">Rohkem ... </a></li></ul>		
<div id="faux_columns">
<div id="content">
<div class="article_title">Jaak Uibu: ma ei arva, et kõik on juba kaotatud ja maha mängitud</div>
<div class="article_data"><span class="issueleft"><a href="http://www.eesti.ca/eestlased-eestis/list3" class="titlesmall">Eestlased Eestis</a>&nbsp;05 Jan 2018&nbsp; <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'info';
	var domain = 'eesti';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('EWR Online</');
	document.write('a>');
// -->
</script></span><span class="issueright"><a href="http://www.eesti.ca/" class="titlesmall">EWR</a></span></div>
<div class="clearer"></div>
<div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/print50950" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=50950" onClick="return(openEmail('emailarticle.php?id=50950'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    
	<a class="twitter-share-button"
  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950&amp;text=Jaak Uibu: ma ei arva, et k&otilde;ik on juba kaotatud ja maha m&auml;ngitud">
Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div><div id="article" lang="et"> 
Jaak Uibu <div style="width:36.5%; float:left;padding:10px;max-width:219px;"><a href="http://www.eesti.ca/pics/2018/01/50950_001.jpg" data-rel="lightbox-article" title=""><figure><img src="http://www.eesti.ca/pics/2018/01/50950_001_t.jpg" alt=" - pics/2018/01/50950_001_t.jpg" style="max-width:100%;"><figcaption><div class="pic_title"></div></figcaption></figure></a></div><br />
5. jaanuar 2018<br />
Jaak Uibu | FOTO: Erakogu<br />
Rahvastiku hääletut hääbumise protsessi saab veel ümber pöörata, kirjutab riigikogu Eesti rahvastiku toetusrühma konsultant Jaak Uibu.<br />
<a href="https://arvamus.postimees.ee/4365575/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud" title="https://arvamus.postimees.ee/4365575/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud" target="_blank">https://arvamus.postimees.ee/4...</a><br />
Kui riik tühjeneb rahvast, on vaja otsida selle põhjuseid. Miks ei sünni lapsi ning miks lahkutakse maalt ja riigist? Mida peaks muutma riigis tema kestmiseks? Äkki on vaja riik paremini korda teha! Vaja ehk valida missioonipoliitikuid, mitte paljalt karjääripoliitikuid! Vähe on sellest, et riigimehed ja ettevõtjad muretsevad ning meedia arutleb temale jõukohaste teemade üle. Vaja on rakendada abinõusid teaduslikul alusel, sest teaduse areng on meid selle olukorrani viinud. Olen kutsunud teaduste akadeemiat ja ülikoole appi. Kuid välja tuli nagu Martti Larni tegelasel, kes läks paluma tütre kätt, aga sai isa jala.<br />
<br />
Hakatuseks tulnuks üheksakümnendatel rakendada riigi teaduspotentsiaal ja siis kuulata asjatundjate või vähemalt asjasse pühendunud isikute soovitusi. Seda ei tehtud. Poliitikud püüdsid kinni signaali niinimetatud õukonnademograafidelt, kes kinnitasid, et häda pole midagi, tulime välja ka pärast Põhjasõda. Kuid ka liivlased hääbusid. Mis meid nüüd kaitseb? Kunas tuleb murdepunkt sündimuse tõusuks ja kas oma riik ise ei peaks kaasa aitama, et tuleks see juba tuleks. Ikka lükkame probleemi – sündimus taastetasandini – laste ja lastelaste kaela!<br />
<br />
Kas kõik on tehtud? Kui oleks tehtud, siis oleks Eestis vähemalt rahvastikupoliitika organisatsiooniline struktuur olemas ja meil poleks vaja valitsuselt paluda, et tehke ometi peaministri rahvastikubüroo, kui rahvastik on kuulutatud riigis prioriteediks. Palusime seda kümnekesi peaministrilt möödunud aasta 10. veebruaril 2017, kui ta Toompea haridusseminari liikmeid võõrustas, aga vahele tuli kogu Euroopa juhtimine. Nüüd ootame peaministrilt enam tähelepanu oma rahvale.<br />
<br />
Nii poliitikutel kui ka intelligentsi hulgas on välja kujunenud mõtteviis, et rahvastikuküsimus on liiga keeruline, et sellega tegelda. Poliitilist profiiti lõigata ei saa. Teooriana arvatakse, et rahvastikuprotsessid pole juhitavad. Pigem tegeleme nende asjadega, mida Euroopa Liit toetab ja kinni maksab – näiteks Rail Baltic. Muidugi leiab raudteeprojektist ka positiivset. Nii nagu Jaroslav Hašeki kangelane seletas, et sõjad on positiivne nähtus, sest seal saab hukka palju pätte ja kaabakaid.<br />
<br />
Ma ei arva, et kõik on juba kaotatud ja maha mängitud. Meil on peaminister, kes julges tunnistada rahvastikukriisi ja asuda sellega võitlema. Meil on piisavalt aatelisi inimesi, keda hääletu hääbumine sunnib tegutsema. Riigikogu Eesti rahvastiku toetusrühm koguneb, et läbi vaadata rahvastikupoliitika memorandum riigikogule. Selles on tabeli kujul esitatud võtmeprobleemid ja vastutavad koordinaatorid. Näiteks: probleem «Sündimus on aastakümneid alla taastetasandi» ja selle vastutav koordinaator on «peaministri rahvastikubüroo».<br />
<br />
Memorandumis on ülesanne riigikogu põhiseaduskomisjonile tegelda Eesti Vabariigi põhiseaduse preambuli õigusjõu ebamäärasuse teemaga. Kui preambulis sõnastatud põhimõtteid viidaks ellu, poleks ju vaja olnud ideepaberiga vaeva näha. Ka valitsusasutuste põhimäärustes pole rahvastikupoliitilist osa, mida tuleks täita. Eesti ülikoolid, sealhulgas rahvusülikool pole võtnud endale selgepiirilisi ülesandeid rahvastikupoliitika uurimiseks ja vastavasisulise õppe korraldamiseks. Taotletakse ka rahvastikuseaduse väljatöötamist. Memorandumi täiendamiseks oodatakse rahva kui kõrgeima riigivõimu kandja ettepanekuid. Teksti leiab riigikogu dokumendiregistrist Eiki Nestorile saadetud kirjast, guugeldades päringuga «rahvastikupoliitika memorandum».</div>
<div class="clearer">&nbsp;</div>
<div class="under_abstract">

</div><div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/print50950" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=50950" onClick="return(openEmail('emailarticle.php?id=50950'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    
	<a class="twitter-share-button"
  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eesti.ca%2Fjaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud%2Farticle50950&amp;text=Jaak Uibu: ma ei arva, et k&otilde;ik on juba kaotatud ja maha m&auml;ngitud">
Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>
<SCRIPT TYPE="text/javascript">// Only script specific to this form goes here.// General-purpose routines are in a separate file.  function validateOnSubmit() {    var elem;    var errs=0;    // execute all element validations in reverse order, so focus gets    // set to the first one in error.    if (!validatePresent(document.forms.submitComment.username,  'inf_username', 'Sa pead sisestama oma nime!'))        errs += 1;     if (errs>1)  alert('There are fields which need correction before sending');    if (errs==1) alert('Sa pead sisestama oma nime!');    return (errs==0);  };</SCRIPT><form name="submitComment" id="submitComment" onsubmit="return validateOnSubmit()" action="index.php?op=postComment" method="post"><p><b>Kommentaar:</b></p><input type="hidden" name="csrfToken" value="feaca0524ddb9aa4fed65c7a4fbf3628"><div id="meepott"><input type="text" name="city" value=""></div><input type="hidden" name="article" value=50950><input type="hidden" name="startpoint" value=0><div><div id="inf_username" style="margin-left:125px;">&nbsp;</div><label for ="username">Nimi</label><input type="text" name="username" value="" size="35" maxlength="30" id="username" ONCHANGE="validatePresent(this, 'inf_username','Sa pead sisestama oma nime!');"></div><div><label for="post">Kommentaar</label><textarea name="post" cols = "37" rows="10" id="post"></textarea><br></div><div class="com_disclaimer">&Auml;ra postita roppusi, &auml;rireklaami, autorikaitse alla kuuluvaid materjale v&otilde;i teksti mis halvustab p&otilde;hjendamatult teisi isikuid. EWR j&auml;tab endale &otilde;iguse kustutada mistahes kommentaari. Kommentaarid esindavad kirjutaja isiklikke seisukohti. </div>	<input type="submit" name="submit" value="Saada"></form>
</div>
<!-- End of #content -->

<!-- ===============Right column START============ --><div id="rightbar"><script type="text/javascript">function showOptionA() {    $('#optionB').slideUp(200);	$('#optionC').slideUp(200);	$('#optionA').slideDown(600);	$("#optionBHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionAHeader").show(0);         }function showOptionB() {    $('#optionA').slideUp(200);	$('#optionC').slideUp(200);	$('#optionB').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionBHeader").show(0);          }function showOptionC() {    $('#optionA').slideUp(200);	$('#optionB').slideUp(200);	$('#optionC').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionBHeader").hide(0);	$("#optionCHeader").show(0);          }</script><div id="optionAHeader" class="tabsHeader">	<div><a href="javascript:showOptionC();" class="tabNotactive2" title="Viimased kommentaarid">KOMMENTAARID</a></div>	<div><a href="javascript:showOptionB();" class="tabNotactive1" title="Kõige populaarsemad artiklid viimase 7 päeva jooksul">LOETUMAD</a></div>	<div><a href="javascript:showOptionA();" class="tabActive" title="Viimased artiklid">VIIMASED</a></div></div> <div id="optionBHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionC();" class="tabNotactive2" title="Viimased kommentaarid">KOMMENTAARID</a></div> 	<div><a href="javascript:showOptionA();" class="tabNotactive1" title="Viimased artiklid">VIIMASED</a></div>	<div><a href="javascript:showOptionB();" class="tabActive" title="Kõige populaarsemad artiklid viimase 7 päeva jooksul">LOETUMAD</a></div></div><div id="optionCHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionB();" class="tabNotactive2" title="Kõige populaarsemad artiklid viimase 7 päeva jooksul">LOETUMAD</a></div> 	<a href="javascript:showOptionA();" class="tabNotactive1" title="Viimased artiklid">VIIMASED</a>	<div><a href="javascript:showOptionC();" class="tabActive" title="Viimased kommentaarid">KOMMENTAARID</a></div></div><div id="optionA">    <a href="http://www.eesti.ca/kellamees-lible-arnole/article50953" title="" class="latest">
			<div class="tinytxt">05 Jan 2018 13:06</div>
			Kellamees Lible Arnole</a><a href="http://www.eesti.ca/hando-runnel-meie-pohipatt-on-valelikkus/article50952" title="Hando Runnel 
7. märts 2009
Hando Runnel. | FOTO: .

Kui ma mäletan, siis mitte väga kaua aega tagasi esinesin ma sellessamas ajalehes pealkirja all «Enam ei õpeta». See tähendab, et peaksin loobuma igasugustest salajaste arvamuste avalikult avaldamisest. Leidsin viisi, kuidas rääkida nii, et see ei ole õpetav, et ei õpeta, vaid kahetsed ja räägid sellest kui õnnetusest. See on juhtunud, seda enam keegi ei paranda, alguses on küll kahju, aga siis läheb elu edasi teiste abinõude toel. No näiteks kui maja põleb ära, siis ei saa enam midagi teha, siis enam ei õpeta, et ära tikke puutu." class="latest">
			<div class="tinytxt">05 Jan 2018 13:04</div>
			Hando Runnel: meie põhipatt on valelikkus</a><a href="http://www.eesti.ca/a-minnesotan-writing-in-estonian-an-interview-with-adam-cullen-deep-baltic/article50951" title="Adam Cullen is a native of Minnesota, but for the last few years has been a resident of Tallinn, Estonia. Having mastered the language, he’s become a prolific translator of Estonian fiction and poetry, responsible for titles from authors including Rein Raud, Mihkel Mutt and Tõnu Õnnepalu. Earlier this year, he also brought out his first collection of poetry, Lichen, in both Estonian and English (and you can read a selection from it here). Deep Baltic’s Will Mawhood recently had a chat with Adam to discuss translation, Estonia and poetry." class="latest">
			<div class="tinytxt">05 Jan 2018 12:24</div>
			A Minnesotan Writing in Estonian: An Interview with Adam Cullen - Deep Baltic</a><a href="http://www.eesti.ca/jaak-uibu-ma-ei-arva-et-koik-on-juba-kaotatud-ja-maha-mangitud/article50950" title="Jaak Uibu 
5. jaanuar 2018
Jaak Uibu | FOTO: Erakogu
Rahvastiku hääletut hääbumise protsessi saab veel ümber pöörata, kirjutab riigikogu Eesti rahvastiku toetusrühma konsultant Jaak Uibu." class="latest">
			<div class="tinytxt">05 Jan 2018 09:31</div>
			Jaak Uibu: ma ei arva, et kõik on juba kaotatud ja maha mängitud</a><a href="http://www.eesti.ca/helger-lipmaa-me-ei-tohi-enam-vaikida-ajalugu/article50949" title="Helger Lipmaa 
13. november 2012 
Helger Lipmaa | FOTO: Erakogu
Tartu Ülikooli krüptoloogia vanemteadur Helger Lipmaa kirjutab, et olukord, kus rahvas vaikides kõike talub, ei saa igavesti kesta.
Kümme aastat varem. Urmas Nemvaltsi prohvetlik karikatuur Postimehes 2002. aasta 6. märtsil. | FOTO: Urmas Nemvalts" class="latest">
			<div class="tinytxt">05 Jan 2018 08:18</div>
			Helger Lipmaa: me ei tohi enam vaikida Ajalugu!</a><a href="http://www.eesti.ca/hiina-president-xi-sojavaelastele-arge-kartke-surma/article50948" title="05.01.2018 
Lauri Laugen
toimetaja
Foto: Chandan Khanna, AFP/Scanpix
Hiina president Xi Jinping kutsus riigi sõjaväelasi üles olema valmis sõjaks ja mitte kartma riiki kaitstes surra.

Hiina sõjaväelased ei tohiks karta raskusi ega surma, ütles Xi kolmapäeval tuhandetele sõjaväelastele inspekteerimisvisiidil rahvavabastusarmee kesksõjatandri väejuhatusse Hebei provintsis, teatas ametlik uudisteagentuur Xinhua AFP vahendusel." class="latest">
			<div class="tinytxt">05 Jan 2018 07:59</div>
			Hiina president Xi sõjaväelastele: ärge kartke surma<span class="commentscount"> (2)</span></a><a href="http://www.eesti.ca/jaht-maailma-otsituimale-mehele-joudis-eestisse-pm/article50947" title="Villu Päärt  
reporter
Mari Mets
reporter
4. jaanuar 2018 
Bitcoin. | FOTO: BENOIT TESSIER/REUTERS

Ta kadus nagu vits vette. 2011. aasta aprillis kirjutas virtuaalraha bitcoin’i looja Satoshi Nakamoto nime all lühikese meili, mainides, et läheb nüüd teiste asjadega edasi." class="latest">
			<div class="tinytxt">04 Jan 2018 19:20</div>
			Jaht maailma otsituimale mehele jõudis Eestisse PM</a><a href="http://www.eesti.ca/planes-struggle-to-land-during-storm-eleanor-yt/article50946" title=" Youtube video. 
 Many flights have been delayed or cancelled this morning as winds are making it difficult for planes to land at the airport." class="latest">
			<div class="tinytxt">04 Jan 2018 07:47</div>
			Planes Struggle To Land During Storm Eleanor YT</a><a href="http://www.eesti.ca/galerii-ja-video-usa-idaosa-on-kulmast-halvatud-pm/article50945" title="AP/BNS 
4. jaanuar 2018 
USA kirdeosariike ja idarannikut räsib juba mitmendat päeva ulatuslik lumetorm, mis on endaga kaasa toonud arvestatava lumekihi, paiguti rasked jääolud ja tugeva tuule, sünoptikute sõnul on lähiajal oodata ka külmalainet.

Kahe päeva eest Mehhiko lahel tekkinud torm tabas esmalt Florida osariiki, kust liikus põhja suunas, jõudes täna mitmele poole idarannikul kuni kirdeosariikideni välja." class="latest">
			<div class="tinytxt">04 Jan 2018 07:43</div>
			Galerii ja video: USA idaosa on külmast halvatud PM</a><a href="http://www.eesti.ca/erwin-hopp-1939-2017/article50944" title="" class="latest">
			<div class="tinytxt">03 Jan 2018 12:06</div>
			Erwin Hopp 1939 - 2017</a><a href="http://www.eesti.ca/20180102-otse-kumnesse-ttv/article50943" title="
2018.01.02 - Otse kümnesse TTV" class="latest">
			<div class="tinytxt">02 Jan 2018 19:25</div>
			2018.01.02 - Otse kümnesse TTV</a><a href="http://www.eesti.ca/lipupaev-kolmapaeval-on-vabadussojas-voidelnute-malestuspaev/article50939" title="
Toimetas Denes Kattago, 2. jaanuar 2018,
RELVARAHU AASTAPÄEV (MATI HIIS)

Kolmapäeval, 3. jaanuaril mälestatakse Eesti vabaduse eest langenuid. Keskne tseremoonia toimub kell 10.15 Tallinna südames Vabadussõja võidusamba jalamil." class="latest">
			<div class="tinytxt">02 Jan 2018 11:16</div>
			LIPUPÄEV: kolmapäeval on Vabadussõjas võidelnute mälestuspäev<span class="commentscount"> (2)</span></a><a href="http://www.eesti.ca/maestro-placido-domingo-to-the-estonian-heritage-society-pdf/article50938" title=" muinsuskaitse PDF

" class="latest">
			<div class="tinytxt">02 Jan 2018 09:53</div>
			Maestro Placido Domingo to the ESTONIAN HERITAGE SOCIETY PDF.</a><a href="http://www.eesti.ca/fundraiser-by-tom-mae-in-search-of-our-fathers-baltics/article50937" title="Tom Mae and Reet Mae, Producers/directors of Vabaduse mustrid, Patterns of Freedom, an award winning feature documentary on the stories of the Estonian women of the 1944 Baltic Diaspora are now collecting stories for their new project &quot;In Search of Our Fathers&quot;.

This new project developed from their desire to understand the stories of the men of the 1944 Baltic Diaspora, and to gather the experiences of those who still remain with us." class="latest">
			<div class="tinytxt">02 Jan 2018 08:05</div>
			Fundraiser by Tom Mae : In Search of Our Fathers: Baltics</a><a href="http://www.eesti.ca/tana-30-aastat-tagasi-1988-2018/article50932" title="Maarja Pärl Lõhmus 

TÄNA 30 aastat tagasi: 1988 – 2018: 
2018 tuleb PÄRISKÜSIMUSTE küsimise ja ajakirjanduspöörde aasta. 
Toredat aastavahetust ja õnnestumist-tulvil uut! 

1942. a kirjutas saksa meelsusluure: &#39;eestlane seisab oma isikliku kapsamaa eest eluhinnaga, teiste omad teda ei huvita...&#39; see tsitaat meenus lõppeval aastal korduvalt ja praegugi juurdlen, kus on tehtud see viga, millal ja kuidas on läinud ajakirjandus inimeste kätte, kes ultimatiivselt Eestist kui väärtuslikust keskkonnast ei hooli..." class="latest">
			<div class="tinytxt">02 Jan 2018 05:07</div>
			TÄNA 30 aastat tagasi: 1988 – 2018:</a><a href="http://www.eesti.ca/president-kaljulaid-mul-on-kurb-ja-ma-palun-vabandust-et-uusaastaoo-etv-teleprogrammis-humni-ei-mangitud-pm/article50933" title="Anna Põld 
reporter
2. jaanuar 2018
Kersti Kaljulaid | FOTO: Konstantin Sednev
President Kersti Kaljulaid palub andestust, et uusaastaööl ei mängitud ETV teleprogrammis Eesti hümni.

Presidendi sõnul tuli hümni puudumine kontserdiplatsil talle halva üllatusena, tal on kurb ning ta palub Eesti rahvalt vabandust.
Postimees avaldab presidendi pöördumise täismahus:" class="latest">
			<div class="tinytxt">02 Jan 2018 05:06</div>
			President Kaljulaid: mul on kurb ja ma palun vabandust, et uusaastaöö ETV teleprogrammis hümni ei mängitud PM<span class="commentscount"> (1)</span></a><a href="http://www.eesti.ca/bachfesti-avakontsert-jaani-kirikus-laks-vaga-hasti-korda/article50935" title="Prof. Andres Uibo

Eilne . 1.jaanuari 2018 Bachfesti avakontsert Jaani kirikus läks väga hästi korda! Tähistasime ka EV 100 Rudolf Tobiase surematu oopusega &quot;Eks teie tea&quot;.Muuseas Tobiase surmast möödub 2018 aastal 100 aastat. Meie suurima ja väljapaistvaima helilooja teosed elavad ja muutuvad üha kaunimaks .See oli meie vastulause Vabaduse väljaku 31 dets trianglile vastukaaluks, kus EV hümn kõrvale jäeti, kui kodanlik igand..Pidulikkus ja tõsidus- kontserdi läbiv teema oli Te Deum laudamus .- Sind Jumal kiidame- ," class="latest">
			<div class="tinytxt">02 Jan 2018 04:54</div>
			Bachfesti avakontsert Jaani kirikus läks väga hästi korda!</a><a href="http://www.eesti.ca/mart-helme-avalik-kiri-president-kaljulaidile-teie-ametiaega-iseloomustab-varjamatu-traditsioonide-lammutamise-vaim-ja-vaen-eesti-kui-rahvusriigi-vas/article50934" title="02.01.2018, 
Mart Helme, suursaadik, riigikogu XIII koosseisu liige, Eesti Konservatiivse Rahvaerakonna esimees
Foto: Hendrik Osula
EKRE esimees Mart Helme alustab poliitaastat avaliku kirjaga president Kersti Kaljulaidile.

Lp. Vabariigi President Kersti Kaljulaid,
Avalik kiri

Ühel meie kohtumisel heitsite mulle ette, et meie erakond kahjustas Tallinnas toimunud digitippkohtumise ajal proua Angela Merkeli immigratsioonipoliitika vastu meeleavaldust korraldades Eesti julgeolekuhuve." class="latest">
			<div class="tinytxt">02 Jan 2018 04:38</div>
			Mart Helme avalik kiri president Kaljulaidile: Teie ametiaega iseloomustab varjamatu traditsioonide lammutamise vaim ja vaen Eesti kui rahvusriigi vas<span class="commentscount"> (4)</span></a></div><div id="optionB" style="display:none;">   <a href="http://www.eesti.ca/mart-helme-avalik-kiri-president-kaljulaidile-teie-ametiaega-iseloomustab-varjamatu-traditsioonide-lammutamise-vaim-ja-vaen-eesti-kui-rahvusriigi-vas/article50934" class="latest">Mart Helme avalik kiri president Kaljulaidile: Teie ametiaega iseloomustab varjamatu traditsioonide lammutamise vaim ja vaen Eesti kui rahvusriigi vas<span class="commentscount"> (4)</span></a><a href="http://www.eesti.ca/tana-30-aastat-tagasi-1988-2018/article50932" class="latest">TÄNA 30 aastat tagasi: 1988 – 2018:</a><a href="http://www.eesti.ca/lipupaev-kolmapaeval-on-vabadussojas-voidelnute-malestuspaev/article50939" class="latest">LIPUPÄEV: kolmapäeval on Vabadussõjas võidelnute mälestuspäev<span class="commentscount"> (2)</span></a><a href="http://www.eesti.ca/toronto-aukonsulaadi-uusaastavastuvott-eesti-majas/article50930" class="latest">Toronto aukonsulaadi uusaastavastuvõtt Eesti Majas</a><a href="http://www.eesti.ca/tagasivaade-aastale-2017-martin-helme-objektiiv/article50923" class="latest">Tagasivaade aastale 2017: Martin Helme Objektiiv<span class="commentscount"> (3)</span></a><a href="http://www.eesti.ca/fundraiser-by-tom-mae-in-search-of-our-fathers-baltics/article50937" class="latest">Fundraiser by Tom Mae : In Search of Our Fathers: Baltics</a><a href="http://www.eesti.ca/tagasivaade-aastale-2017-tahelepanekuid-kultuurisoja-rindelt-objektiiv/article50924" class="latest">Tagasivaade aastale 2017: tähelepanekuid kultuurisõja rindelt Objektiiv</a><a href="http://www.eesti.ca/lounanaabrid-roomustavad-alkohol-kui-nokia-ehk-kuidas-lati-teenib-eesti-ja-soome-alkoturistidelt-kumneid-miljoneid-eurosid/article50922" class="latest">Lõunanaabrid rõõmustavad: alkohol kui Nokia ehk kuidas Läti teenib Eesti ja Soome alkoturistidelt kümneid miljoneid eurosid</a><a href="http://www.eesti.ca/erwin-hopp-1939-2017/article50944" class="latest">Erwin Hopp 1939 - 2017</a><a href="http://www.eesti.ca/president-kaljulaid-mul-on-kurb-ja-ma-palun-vabandust-et-uusaastaoo-etv-teleprogrammis-humni-ei-mangitud-pm/article50933" class="latest">President Kaljulaid: mul on kurb ja ma palun vabandust, et uusaastaöö ETV teleprogrammis hümni ei mängitud PM<span class="commentscount"> (1)</span></a></div><div id="optionC" style="display:none;">   <a href="http://www.eesti.ca/hiina-president-xi-sojavaelastele/article50948" class="latest" ><span style="color:black;"><b>roosa manna</b> artiklile <span style="color:#0000FF;">Hiina president Xi sõjaväelastele:...</span>: 'Forward he called from the rear, and the front rank died'...</span>
</a>
<a href="http://www.eesti.ca/hiina-president-xi-sojavaelastele/article50948" class="latest" ><span style="color:black;"><b>Naera ennast kõveraks!</b> artiklile <span style="color:#0000FF;">Hiina president Xi sõjaväelastele:...</span>: Turvameeste tagant, kahuriliha julgustada on hõlpus!</span>
</a>
<a href="http://www.eesti.ca/president-kaljulaid-mul-on-kurb-ja-ma/article50933" class="latest" ><span style="color:black;"><b>ARVAJA</b> artiklile <span style="color:#0000FF;">President Kaljulaid: mul on kurb ja ma...</span>: Tere.

Miks väidetakse igal pool, et igal aastal peale Presidendi Uue aasta tervitust on mängitud...</span>
</a>
<a href="http://www.eesti.ca/mart-helme-avalik-kiri-president/article50934" class="latest" ><span style="color:black;"><b>asi pole kaugeltki</b> artiklile <span style="color:#0000FF;">Mart Helme avalik kiri president...</span>: selles, kuidas presidendid valitakse või mil määral nad oma rahvast tegelikult teenivad. Probleem...</span>
</a>
<a href="http://www.eesti.ca/mart-helme-avalik-kiri-president/article50934" class="latest" ><span style="color:black;"><b>*</b> artiklile <span style="color:#0000FF;">Mart Helme avalik kiri president...</span>: Asi on selles, EV president ei ole rahva poolt valitud, nii et ta esindab ainult ise ennast, ja...</span>
</a>
<a href="http://www.eesti.ca/mart-helme-avalik-kiri-president/article50934" class="latest" ><span style="color:black;"><b>vähem sappi, rohkem koostööd</b> artiklile <span style="color:#0000FF;">Mart Helme avalik kiri president...</span>: &#34;Te olete ametis olnud pisut üle aasta, aga kogu Teie ametiaega iseloomustab varjamatu...</span>
</a>
<a href="http://www.eesti.ca/the-due-diligence-time-is-in-default-/article50851" class="latest" ><span style="color:black;"><b>outsider</b> artiklile <span style="color:#0000FF;">The due diligence time is in default. ...</span>: then of course there are these great ideas as well:


Leslie Street Spit expressway: Vaino...</span>
</a>
<a href="http://www.eesti.ca/new-estonian-centre-a-game-changer-for/article50852" class="latest" ><span style="color:black;"><b>outsider</b> artiklile <span style="color:#0000FF;">New Estonian Centre a game-changer for...</span>: I forgot to ad the most import aspect of Mr. Meiusi's career:

http://www.imdb.com/name/nm1090619/</span>
</a>
<a href="http://www.eesti.ca/new-estonian-centre-a-game-changer-for/article50852" class="latest" ><span style="color:black;"><b>outsider</b> artiklile <span style="color:#0000FF;">New Estonian Centre a game-changer for...</span>: we can all look up Mr. Koger's CV and qualifications but let's have a look at that &#34;cub&#34;...</span>
</a>
<a href="http://www.eesti.ca/the-due-diligence-time-is-in-default-/article50851" class="latest" ><span style="color:black;"><b>outsider</b> artiklile <span style="color:#0000FF;">The due diligence time is in default. ...</span>: Lgp! Hr. Laikeve,

Perhaps you could reprint the study you were asked to report on in 1984 as per...</span>
</a>
</div><!-- ============== Events calendar START ========== -->        <!-- Upcoming events START -->        <div class="boxtitle">                S&Uuml;NDMUSED L&Auml;HIAJAL        </div>        <p><a href='http://www.eesti.ca/calendar.php' class="small">Vaata veel ...</a></p><p><a href='http://www.eesti.ca/?op=newEvent' class="small">Lisa uus s&uuml;ndmus</a></p><!--  Events Calendar END --></div><!-- ===============Right column END============ -->
</div> <!-- end of #faux_columns -->


<div id="footer">
<a id="footer_toc_link"></a>
<!-- <div class="col1"><img src="style_images/ewr_logo_footer.gif" width="110" style="vertical-align:bottom;"></div> -->
<div class="col2">Peatoimetaja:  <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'ewr';
	var domain = 'eesti';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('Vaado Sarapuu &lt;ewr&#64;eesti.ca&gt;</');
	document.write('a>');
// -->
</script></div>
<div class="col4">
<form id="select_language_footer" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div>
<div class="col5">
<!-- =============Search START================ -->
<div class="search"> <form action="index.php" method="GET" target="_top">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div><!-- ===============Search END================== -->
</div>

</div>
<!-- =============Start table of content==========-->
<div id="footer_toc" style="height:176px" >


<div class="wrapper">
<a href="http://www.eesti.ca/eestlased-austraalias/list57">Eestlased Austraalias</a>
<a href="http://www.eesti.ca/eestlased-eestis/list3">Eestlased Eestis</a>
<a href="http://www.eesti.ca/eestlased-inglismaal/list71">Eestlased Inglismaal</a>
<a href="http://www.eesti.ca/eestlased-kanadas/list1">Eestlased Kanadas</a>
<a href="http://www.eesti.ca/eestlased-rootsis/list65">Eestlased Rootsis</a>
<a href="http://www.eesti.ca/eestlased-saksamaal/list66">Eestlased Saksamaal</a>
<a href="http://www.eesti.ca/eestlased-soomes/list68">Eestlased Soomes</a>
<a href="http://www.eesti.ca/eestlased-ukrainas/list73">Eestlased Ukrainas</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/eestlased-usas/list64">Eestlased USAs</a>
<a href="http://www.eesti.ca/eestlased-venemaal/list67">Eestlased Venemaal</a>
<a href="http://www.eesti.ca/20-aastat/list58">20 aastat</a>
<a href="http://www.eesti.ca/ajalugu/list40">Ajalugu</a>
<a href="http://www.eesti.ca/arvamus/list5">Arvamus</a>
<a href="http://www.eesti.ca/eesti-kirikud/list44">Eesti kirikud</a>
<a href="http://www.eesti.ca/eestlased-luksemburgis/list90">Eestlased Luksemburgis</a>
<a href="http://www.eesti.ca/ekn/list32">EKN</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/estdocs/list51">EstDocs</a>
<a href="http://www.eesti.ca/etendused/list80">Etendused</a>
<a href="http://www.eesti.ca/ewr-videod/list20">EWR videod</a>
<a href="http://www.eesti.ca/in-memoriam/list27">In Memoriam</a>
<a href="http://www.eesti.ca/inimesed/list39">Inimesed</a>
<a href="http://www.eesti.ca/juri-estami-seisukohad-/list84">Jüri Estami seisukohad  </a>
<a href="http://www.eesti.ca/kultuur/list6">Kultuur</a>
<a href="http://www.eesti.ca/labi-aastate-ule-merede/list24">Läbi aastate, üle merede</a>

</div>

<div class="wrapper">
<a href="http://www.eesti.ca/meelejahutus/list14">Meelejahutus</a>
<a href="http://www.eesti.ca/metsaulikool/list83">Metsaülikool</a>
<a href="http://www.eesti.ca/rahvusvahelised-uudised/list49">Rahvusvahelised uudised</a>
<a href="http://www.eesti.ca/skaudid-ja-gaidid/list91">Skaudid ja gaidid</a>
<a href="http://www.eesti.ca/sport/list9">Sport</a>
<a href="http://www.eesti.ca/teadaanded/list25">Teadaanded</a>
<a href="http://www.eesti.ca/toronto-eesti-maja-tulevik/list54" class="highlite">Toronto Eesti Maja tulevik</a>
</div>   
</div> 


<div class="clearer"></div>
<div id="logoblock">	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=1">			<img src="http://www.eesti.ca/style_images/editions/eestielu.gif" width="90" height="29" alt="Eesti Elu"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=7">			<img src="http://www.eesti.ca/style_images/editions/mk.png" width="200" height="45" alt="Meie Kodu"> </a>		</div>	</div>	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=10">			<img src="http://www.eesti.ca/style_images/editions/eestihaal.gif" width="200" height="36" alt="Eesti Hääl"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=11">			<img src="http://www.eesti.ca/style_images/editions/muusikamoos.jpg" width="200" height="45" alt="Raadio Muusikamoos"> </a>		</div>		</div>	<div class="wrapper">			<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=5">			<img src="http://www.eesti.ca/style_images/editions/epl.gif" width="200" height="26" alt="Eesti Päevaleht"> </a>		</div>		<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=6">			<img src="http://www.eesti.ca/style_images/editions/peterburi_teataja.gif" width="200" height="45" alt="Peterburi Teataja"> </a>		</div>		</div>	<div class="wrapper">				<div class="setpaper_logos"> 			<a href="http://www.eesti.ca/setpaper.php?edition=4">			<img src="http://www.eesti.ca/style_images/editions/eesti_rada.gif" width="200" height="33" alt="Eesti Rada"> </a>		</div>		<div class="setpaper_logos"> 				<a href="http://www.eesti.ca/setpaper.php?edition=3">			<img src="http://www.eesti.ca/style_images/editions/ves.png" width="200" height="24" alt="Vaba Eesti Sõna"> </a>		</div>		</div>	</div>


<div style="height:500px;"></div></div><!-- ===============Right column under ads START============ -->

<div id="right_column_under_ads">

<div class="blog">
	<a href="setpaper.php?edition=9" class="small">
		<img src="style_images/editions/tuna.jpg" alt="TUNA">
	</a>
</div>
<div class="blog">
	<a href="setpaper.php?edition=8" class="small">
		<img src="style_images/editions/histrodamus.jpg" alt="Histrodamus">
	</a>
</div>
<div class="blog">
	<a href="http://canadiancincinnatus.typepad.com/" class="small" target="new">
		<img src="banners/cincinatus.jpg" alt="Canadian Cincinnatus">
	</a>
</div>
     
<div class="blog">
	<a href="http://www.speakesto.blogspot.com" class="small" target="new">
		<img src="banners/speakesto.gif" alt="Speak Esto">
	</a>
</div>

<div class="blog">
	<a href="http://www.muusikamoos.com/" class="small" target="new">
		<img src="banners/muusikamoos.jpg" alt="Muusikamoos">
	</a>
</div>
<div class="blog">
	<a href="http://www.netiraadio.ee/" class="small" target="new">
		<img src="banners/netiraadio.jpg" alt="Netiraadio">
	</a>
</div>

</div>

<!-- ===============Right column under ads END============ --><div id="ad_right_container">		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=25" class="small" target="_blank">
			<img src="banners/estohouselogo.gif" style="max-width:100%;" alt="Eesti Maja Torontos" title="Eesti Maja Torontos">
			<br>Eesti Maja Torontos			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=26" class="small" target="_blank">
			<img src="banners/etcu.jpg" style="max-width:100%;" alt="Estonian (Toronto) Credit Union" title="Estonian (Toronto) Credit Union">
			<br>Estonian (Toronto) Credit Union			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=27" class="small" target="_blank">
			<img src="banners/mulogo.gif" style="max-width:100%;" alt="Kotkajärve Metsaülikool" title="Kotkajärve Metsaülikool">
			<br>Kotkajärve Metsaülikool			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=24" class="small" target="_blank">
			<img src="banners/lasteaed.gif" style="max-width:100%;" alt="Toronto Eesti Seltsi Lasteaed" title="Toronto Eesti Seltsi Lasteaed">
			<br>Toronto Eesti Seltsi Lasteaed			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=28" class="small" target="_blank">
			<img src="banners/tetk.jpg" style="max-width:100%;" alt="Toronto Eesti Täienduskoolid" title="Toronto Eesti Täienduskoolid">
			<br>Toronto Eesti Täienduskoolid			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=29" class="small" target="_blank">
			<img src="banners/vapp.gif" style="max-width:100%;" alt="Estonian Embassy in Ottawa" title="Estonian Embassy in Ottawa">
			<br>Estonian Embassy in Ottawa			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=30" class="small" target="_blank">
			<img src="banners/ekn.gif" style="max-width:100%;" alt="Eestlaste Kesknõukogu Kanadas" title="Eestlaste Kesknõukogu Kanadas">
			<br>Eestlaste Kesknõukogu Kanadas			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=31" class="small" target="_blank">
			<img src="banners/kultuur.gif" style="max-width:100%;" alt="Eesti Kultuuriinfo" title="Eesti Kultuuriinfo">
			<br>Eesti Kultuuriinfo			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=32" class="small" target="_blank">
			<img src="banners/rrlogo.gif" style="max-width:100%;" alt="Tartu College Estonian Studies Library" title="Tartu College Estonian Studies Library">
			<br>Tartu College Estonian Studies Library			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=33" class="small" target="_blank">
			<img src="banners/mes.gif" style="max-width:100%;" alt="Montreali Eesti Selts" title="Montreali Eesti Selts">
			<br>Montreali Eesti Selts			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=85" class="small" target="_blank">
			<img src="banners/keak.gif" style="max-width:100%;" alt="Estonian Canadian Historical Commission" title="Estonian Canadian Historical Commission">
			<br>Estonian Canadian Historical Commission			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=62" class="small" target="_blank">
			<img src="banners/pohjakotka.png" style="max-width:100%;" alt="Skautlipkond Põhjakotka" title="Skautlipkond Põhjakotka">
			<br>Skautlipkond Põhjakotka			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=35" class="small" target="_blank">
			<img src="banners/CEestiMaja.jpg" style="max-width:100%;" alt="Chicago Eesti Maja" title="Chicago Eesti Maja">
			<br>Chicago Eesti Maja			
			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
						
			
				<a href="http://www.eesti.ca/bannerclick.php?bid=36" class="small" target="_blank">
			<img src="banners/EM_NY.gif" style="max-width:100%;" alt="New Yorgi Eesti Maja" title="New Yorgi Eesti Maja">
			<br>New Yorgi Eesti Maja			
			</a>

		</div>
	  
	   


</div>


</div> <!-- end of #container -->
</body>
</html>
