
<!doctype html>
<html lang="et">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="keywords" content="Estonian World Review, eesti elu, estonian life, eestielu, kanada, väliseesti, ajaleht, uudised, väliseestlased, estonian media">
<meta name="robots" CONTENT="index, follow">
<base href="http://www.eesti.ca/">
<link rel="image_src" href="http://www.eesti.ca/pics/2016/09/48357_001.jpg">
<meta name="description" content="Eesti keele võlust ja vaevast!
Tänavuse Vello Sootsi mälestusloengu peab Jüri Kivimäe


Laupäeval, 24. septembril kell 3 pl toimub Tartu College´is VEMU hooaja avamine ja Tartu College’i 46. sünnipäeva pühitsemine. Kaua aega Tartu College’it juhtinud dr. Vello Sootsi mälestusloengu peab sel aastal Toronto Ülikooli Eesti õppetooli juhataja, professor Jüri Kivimäe, teemaks Eesti keele võlu ja vaev. Mülleri jutlustest Google’i tõlkemasinani. Ajaloolasena käsitleb Jüri Kivimäe eesti keele arengut läbi aegade ning heidab põgusa pilgu eesti keele alalhoidmise vajadusele, võimalustele, aga eriti vaevadele, mis sellega meie üha enam globaliseeruvas maailmas kaasnevad. Eesti keele tulevik ei ole kindel ega iseenesestmõistetav!">
<link rel="shortcut icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="icon" href="http://www.eesti.ca/favicon.ico?v=2" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Estonian World Review" href="http://www.eesti.ca/rss.php?sectionid=all">
<link rel="stylesheet" href="http://www.eesti.ca/style.css?v=1471890937" type="text/css" />

<title>Eesti keele võlust ja vaevast! Eesti Elu - Estonian World Review</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:image" content="http://www.eesti.ca/pics/2016/09/48357_001.jpg">
<meta property="og:image:width" content="394">
<meta property="og:image:height" content="434">
<meta property="og:title" content="Eesti keele võlust ja vaevast! Eesti Elu - Estonian World Review">
<meta property="og:url" content="http://www.eesti.ca/eesti-keele-volust-ja-vaevast-eesti-elu/article48357">
<meta property="og:site_name" content="Estonian World Review">
<meta property="og:type" content="article">
<meta property="og:description" content="Eesti keele võlust ja vaevast!
Tänavuse Vello Sootsi mälestusloengu peab Jüri Kivimäe


Laupäeval, 24. septembril kell 3 pl toimub Tartu College´is VEMU hooaja avamine ja Tartu College’i 46. sünnipäeva pühitsemine. Kaua aega Tartu College’it juhtinud dr. Vello Sootsi mälestusloengu peab sel aastal Toronto Ülikooli Eesti õppetooli juhataja, professor Jüri Kivimäe, teemaks Eesti keele võlu ja vaev. Mülleri jutlustest Google’i tõlkemasinani. Ajaloolasena käsitleb Jüri Kivimäe eesti keele arengut läbi aegade ning heidab põgusa pilgu eesti keele alalhoidmise vajadusele, võimalustele, aga eriti vaevadele, mis sellega meie üha enam globaliseeruvas maailmas kaasnevad. Eesti keele tulevik ei ole kindel ega iseenesestmõistetav!">

<script src="http://www.eesti.ca/js/javascripts.js" type="text/javascript"></script>
<script src="http://www.eesti.ca/js/ck-karma.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/js/jquery.min.js" type="text/javascript"></script> 

<script src="http://www.eesti.ca/slimbox/js/slimbox2.js" type="text/javascript"></script>

<script src="http://www.eesti.ca/mediaelement/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/mediaelement/mediaelementplayer.css" />

<script src="http://www.eesti.ca/videojs/video.min.js"></script>
<link href="http://www.eesti.ca/videojs/video-js.min.css" rel="stylesheet">

<script src="http://www.eesti.ca/videojs/videojs.ads.js"></script>
<link href="http://www.eesti.ca/videojs/video.ads.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/videojs/videojs-preroll.js"></script>
<link href="http://www.eesti.ca/videojs/videojs-preroll.css" rel="stylesheet" type="text/css">

<script src="http://www.eesti.ca/SlickNav/jquery.slicknav.min.js"></script>
<link rel="stylesheet" href="http://www.eesti.ca/SlickNav/slicknav.css" type="text/css">

<script>
$(function(){
		$('#topmenu_slick').slicknav({
		label:'',
        prependTo:'#header',
        closeOnClick:'true' // Close menu when a link is clicked.
	});
	});
</script> 

<!-- <script src="js/scrolltop.js" type="text/javascript"></script> -->

<script type="text/javascript">
var scrolltotop={
	//startline: Integer. Number of pixels from top of doc scrollbar is scrolled before showing control
	//scrollto: Keyword (Integer, or "Scroll_to_Element_ID"). How far to scroll document up when control is clicked on (0=top).
	setting: {startline:1600, scrollto: 0, scrollduration:1000, fadeduration:[500, 100]},
	controlHTML: '', //'Tagasi &uuml;lesse &#9650;', //HTML for control, which is auto wrapped in DIV w/ ID="topcontrol"
	controlattrs: {offsetx:5, offsety:60}, //offset of control relative to right/ bottom of window corner
	anchorkeyword: '#top', //Enter href value of HTML anchors on the page that should also act as "Scroll Up" links

	state: {isvisible:false, shouldvisible:false},

	scrollup:function(){
		if (!this.cssfixedsupport) //if control is positioned using JavaScript
			this.$control.css({opacity:0}) //hide control immediately after clicking it
		var dest=isNaN(this.setting.scrollto)? this.setting.scrollto : parseInt(this.setting.scrollto)
		if (typeof dest=="string" && jQuery('#'+dest).length==1) //check element set by string exists
			dest=jQuery('#'+dest).offset().top
		else
			dest=0
		this.$body.animate({scrollTop: dest}, this.setting.scrollduration);
	},

	keepfixed:function(){
		var $window=jQuery(window)
		var controlx=$window.scrollLeft() + $window.width() - this.$control.width() - this.controlattrs.offsetx
		var controly=$window.scrollTop() + $window.height() - this.$control.height() - this.controlattrs.offsety
		this.$control.css({left:controlx+'px', top:controly+'px'})
	},

	togglecontrol:function(){
		var scrolltop=jQuery(window).scrollTop()
		if (!this.cssfixedsupport)
			this.keepfixed()
		this.state.shouldvisible=(scrolltop>=this.setting.startline)? true : false
		if (this.state.shouldvisible && !this.state.isvisible){
			this.$control.stop().animate({opacity:1}, this.setting.fadeduration[0])
			this.state.isvisible=true
		}
		else if (this.state.shouldvisible==false && this.state.isvisible){
			this.$control.stop().animate({opacity:0}, this.setting.fadeduration[1])
			this.state.isvisible=false
		}
	},
	
	init:function(){
		jQuery(document).ready(function($){
			var mainobj=scrolltotop
			var iebrws=document.all
			mainobj.cssfixedsupport=!iebrws || iebrws && document.compatMode=="CSS1Compat" && window.XMLHttpRequest //not IE or IE7+ browsers in standards mode
			mainobj.$body=(window.opera)? (document.compatMode=="CSS1Compat"? $('html') : $('body')) : $('html,body')
			mainobj.$control=$('<div id="topcontrol">'+mainobj.controlHTML+'</div>')
				.css({position:mainobj.cssfixedsupport? 'fixed' : 'absolute', bottom:mainobj.controlattrs.offsety, right:mainobj.controlattrs.offsetx, opacity:0, cursor:'pointer'})
				.attr({title:'Scroll Back to Top'})
				.click(function(){mainobj.scrollup(); return false})
				.appendTo('body')
			if (document.all && !window.XMLHttpRequest && mainobj.$control.text()!='') //loose check for IE6 and below, plus whether control contains any text
				mainobj.$control.css({width:mainobj.$control.width()}) //IE6- seems to require an explicit width on a DIV containing text
			mainobj.togglecontrol()
			$('a[href="' + mainobj.anchorkeyword +'"]').click(function(){
				mainobj.scrollup()
				return false
			})
			$(window).bind('scroll resize', function(e){
				mainobj.togglecontrol()
			})
		})
	}
}

scrolltotop.init()

</script>

<link rel="stylesheet" href="slimbox/css/slimbox.css" type="text/css" media="screen" /></head>
<body>
<div id="container">
<div id="floatleft">
<!-- ===========Header start========= -->
<div id="header">
<div class="col1">Saturday, 17th September, 2016<a href="?op=rss" title="RSS Feed"><img src="http://www.eesti.ca/style_images/rss.png" alt="RSS" width="15" height="15" style="position:relative;top:2px;left:10px;"></a> 
</div>

<div class="col2">
<form id="select_language_header" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div> 

<!-- =============Search START================ -->
<div class="col3">
<div class="search"> <form action="index.php" method="GET">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div>
</div> <!-- ===============Search END================== -->


</div> <!-- header id end -->
<div id="mobile_menu"><a href="http://www.eesti.ca/" >Esileht</a> <a href="http://www.eesti.ca/?sectionid=999" >Viimased</a><a href="http://www.eesti.ca/?sectionid=998" >Loetumad</a></div><!--  =============Header End============== -->
<div id="header_logo">
<a href="http://www.eesti.ca/setpaper.php">
<img src="http://www.eesti.ca/style_images/ewr_header.gif" alt="Estonian World Review">
</a>
</div>



<div id="topmenu_container"><div class="topmenu_lead">Eestlased </div><a href="http://www.eesti.ca/eestlased-kanadas/list1" class="topmenu">
Kanadas</a><a href="http://www.eesti.ca/eestlased-austraalias/list57" class="topmenu">
Austraalias</a><a href="http://www.eesti.ca/eestlased-rootsis/list65" class="topmenu">
Rootsis</a><a href="http://www.eesti.ca/eestlased-inglismaal/list71" class="topmenu">
Inglismaal</a><a href="http://www.eesti.ca/eestlased-saksamaal/list66" class="topmenu">
Saksamaal</a><a href="http://www.eesti.ca/eestlased-usas/list64" class="topmenu">
USAs</a><a href="http://www.eesti.ca/eestlased-venemaal/list67" class="topmenu">
Venemaal</a><a href="http://www.eesti.ca/eestlased-soomes/list68" class="topmenu">
Soomes</a><a href="http://www.eesti.ca/eestlased-ukrainas/list73" class="topmenu">
Ukrainas</a><a href="http://www.eesti.ca/eestlased-luksemburgis/list90" class="topmenu">
Luksemburgis</a><a href="http://www.eesti.ca/eestlased-eestis/list3" class="topmenu">
Eestis</a><ul id="topmenu_slick"><li><a href="http://www.eesti.ca/eestlased-kanadas/list1">Eestlased Kanadas</a>
</li><li><a href="http://www.eesti.ca/eestlased-austraalias/list57">Eestlased Austraalias</a>
</li><li><a href="http://www.eesti.ca/eestlased-rootsis/list65">Eestlased Rootsis</a>
</li><li><a href="http://www.eesti.ca/eestlased-inglismaal/list71">Eestlased Inglismaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-saksamaal/list66">Eestlased Saksamaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-usas/list64">Eestlased USAs</a>
</li><li><a href="http://www.eesti.ca/eestlased-venemaal/list67">Eestlased Venemaal</a>
</li><li><a href="http://www.eesti.ca/eestlased-soomes/list68">Eestlased Soomes</a>
</li><li><a href="http://www.eesti.ca/eestlased-ukrainas/list73">Eestlased Ukrainas</a>
</li><li><a href="http://www.eesti.ca/eestlased-luksemburgis/list90">Eestlased Luksemburgis</a>
</li><li><a href="http://www.eesti.ca/eestlased-eestis/list3">Eestlased Eestis</a>
</li><li><a href="#footer_toc_link">Rohkem ... </a></li></ul><a href="#footer_toc_link" class="topmenu_trail">Rohkem ...</a></div>		
<div id="faux_columns">
<div id="content">
<img src="style_images/editions/headers/eestielu.gif" alt="Eesti Elu"><div class="article_title">Eesti keele võlust ja vaevast! Eesti Elu</div>
<div class="article_data"><span class="issueleft"><a href="eestlased-kanadas/list1" class="titlesmall">Eestlased Kanadas</a>&nbsp;17 Sep 2016&nbsp;EL (Estonian Life)</span><span class="issueright"><a href="http://www.eestielu.ca" class="titlesmall">Eesti Elu</a></span></div>
<div class="clearer"></div>
<div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="eesti-keele-volust-ja-vaevast-eesti-elu/print48357" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=48357" onClick="return(openEmail('emailarticle.php?id=48357'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%253A%252F%252Fwww.eesti.ca%252Feesti-keele-volust-ja-vaevast-eesti-elu%252Farticle48357" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%253A%252F%252Fwww.eesti.ca%252Feesti-keele-volust-ja-vaevast-eesti-elu%252Farticle48357'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none" data-text="Eesti keele võlust ja vaevast! Eesti Elu" data-counturl="http%3A%2F%2Fwww.eesti.ca%2Feesti-keele-volust-ja-vaevast-eesti-elu%2Farticle48357">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div><div id="article" lang="et"> 
<div style="width:50%; float:left;padding:10px;max-width:300px;"><a href="http://www.eesti.ca/pics/2016/09/48357_001.jpg" data-rel="lightbox-article" title=""><figure><img src="http://www.eesti.ca/pics/2016/09/48357_001_t.jpg" alt=" - pics/2016/09/48357_001_t.jpg" style="max-width:100%;"><figcaption><div class="pic_title"></div></figcaption></figure></a></div>Eesti keele võlust ja vaevast!<br />
<i>Tänavuse Vello Sootsi mälestusloengu peab Jüri Kivimäe</i><br />
<br />
<br />
<b>Laupäeval, 24. septembril kell 3 pl</b> toimub Tartu College´is VEMU hooaja avamine ja Tartu College’i 46. sünnipäeva pühitsemine. Kaua aega Tartu College’it juhtinud dr. Vello Sootsi mälestusloengu peab sel aastal Toronto Ülikooli Eesti õppetooli juhataja, professor Jüri Kivimäe, teemaks <b><I>Eesti keele võlu ja vaev. Mülleri jutlustest Google’i tõlkemasinani</i></b>. Ajaloolasena käsitleb Jüri Kivimäe eesti keele arengut läbi aegade ning heidab põgusa pilgu eesti keele alalhoidmise vajadusele, võimalustele, aga eriti vaevadele, mis sellega meie üha enam globaliseeruvas maailmas kaasnevad. Eesti keele tulevik ei ole kindel ega iseenesestmõistetav!<br />
<br />
Eesti õppetool sai loodud Toronto Ülikooli juurde 30 aastat tagasi. Sel ajal oli eesmärgiks luua keskus, mis võimaldaks akadeemilistes ringkondades eesti kultuuri ja ajaloo tutvustamist ning oleks toeks Eesti vabadusepüüdlustele. Pärast Eesti taasiseseisvumist on õppetooli tegevus laienenud, hõlmates nii Eestit kui ka olulist osa Baltikumist ja Euroopast. <br />
<br />
Jüri Kivimäe on Toronto Ülikooli Elmar Tampõllu nimelise Eesti Õppetooli professor 1999. aastast saadik, seega 17 aastat. Tema tegevuspõld keskendub kesk- ja lähiaja Euroopa ajaloole, eriti sellele, mis puudutab Eestit ja Balti mere kallastel asuvaid maid. Toronto Ülikoolis õpetab prof. Kivimäe ajalookursusi laias ulatuses – 13. sajandist kuni kaasajani. Viimastel aastatel on need hõlmanud hansakaubandust ja ka ristisõdasid Baltikumis. Ta on neil aladel rahvusvaheliselt tunnustatud teadlane. <br />
<br />
Siiski, tema töö ei keskendu ainult keskajale. Jüri Kivimäe on pidanud aastate jooksul mitmeid ajalooseminare Toronto eesti ühiskonnale, mis on saanud väga hea vastuvõtu osaliseks. Nende kaudu on meie teadmised Eesti iseseisvumisest ja ka selle kaotusest saanud märkimisväärset täiendust. Tal on valminud raamatukäsikiri väga andeka, kuid ka kontroversiaalse Eesti teadlase ja poliitiku Hans Kruusi elust ja tööst. Lõpetamisel on Balthasar Russowi Liivimaa kroonika uus, kommenteeritud tõlge eesti keelde.<br />
<br />
Käesolev akadeemiline aasta on Jüri Kivimäe viimane õppeaasta Torontos. Tuleval suvel jääb hästi väljateenitud pensionile. Seega on loeng 24. septembril üks viimaseid võimalusi Torontos prof. Kivimäe teadmistest ja tähelepanekutest osa saada. See on kindlasti ka hea võimalus avaldada talle tunnustust tema pikaajalise töö eest Eesti õppetooli professorina. <br />
<br />
Tartu College’i aastapäevaüritus on huvitav muuski mõttes. Lisaks Jüri Kivimäe loengule avatakse uus näitus <i>Vaba joonega - Andrus Peegli portreesid taasiseseisvast Eestist</i>  ja Arne Roosmani seinamaalingud, mis paigaldati Tartu College’ile juulikuus. Lõpuks toimub pidulik vastuvõtt kõigile osalejatele.<br />
<br />
Tule ka Sina koos oma sõpradega loengule, näitusele ja avama uut Väliseesti Muuseumi hooaega!  <br />
<br />
Kohtumiseni 24. septembril Tartu College’is kell 15.00.<br />
<br />
NB! Ürituse paremale õnnestumisele aitad kaasa, kui annad oma osavõtust teada 21. septembriks: <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'piret.noorhani';
	var domain = 'vemu';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('piret.noorhani&#64;vemu.ca</');
	document.write('a>');
// -->
</script>, t. 416 925 9405.</div>
<div class="clearer">&nbsp;</div>
<div class="under_abstract">

</div><div class="printbar">
<a href="javascript:textSize('down')" title="Tähed väiksemaks">
<img src="style_images/textsize_sm.gif" width="20" height="20" alt=""></a>&nbsp;
<a href="javascript:textSize('up')" title="Tähed suuremaks">
<img src="style_images/textsize_lg.gif" width="20" height="20" alt=""></a>

&nbsp;&nbsp;<a href="eesti-keele-volust-ja-vaevast-eesti-elu/print48357" class="small" title="Trüki see artikkel"><img src="style_images/printit.gif" alt="Tr&uuml;ki"></a>
&nbsp;&nbsp;<a href="emailarticle.php?id=48357" onClick="return(openEmail('emailarticle.php?id=48357'))" class="small" title="Saada see artikkel epostiga" rel="nofollow"><img src="style_images/emailit.gif" alt="E-post"></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/sharer.php?u=http%253A%252F%252Fwww.eesti.ca%252Feesti-keele-volust-ja-vaevast-eesti-elu%252Farticle48357" onClick="return(openEmail('http://www.facebook.com/sharer.php?u=http%253A%252F%252Fwww.eesti.ca%252Feesti-keele-volust-ja-vaevast-eesti-elu%252Farticle48357'))"><img src="style_images/fb.png" alt="FB" class="small" title="Jaga Facebook'is"></a>
&nbsp;
    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none" data-text="Eesti keele võlust ja vaevast! Eesti Elu" data-counturl="http%3A%2F%2Fwww.eesti.ca%2Feesti-keele-volust-ja-vaevast-eesti-elu%2Farticle48357">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>
<SCRIPT TYPE="text/javascript">// Only script specific to this form goes here.// General-purpose routines are in a separate file.  function validateOnSubmit() {    var elem;    var errs=0;    // execute all element validations in reverse order, so focus gets    // set to the first one in error.    if (!validatePresent(document.forms.submitComment.username,  'inf_username', 'Sa pead sisestama oma nime!'))        errs += 1;     if (errs>1)  alert('There are fields which need correction before sending');    if (errs==1) alert('Sa pead sisestama oma nime!');    return (errs==0);  };</SCRIPT><form name="submitComment" id="submitComment" onsubmit="return validateOnSubmit()" action="index.php?op=postComment" method="post"><p><b>Kommentaar:</b></p><input type="hidden" name="csrfToken" value="3694266c808bb66c217cecc0eaecab39"><input type="hidden" name="article" value=48357><input type="hidden" name="startpoint" value=0><div><div id="inf_username" style="margin-left:125px;">&nbsp;</div><label for ="username">Nimi</label><input type="text" name="username" value="" size="35" maxlength="30" id="username" ONCHANGE="validatePresent(this, 'inf_username','Sa pead sisestama oma nime!');"></div><div><label for="post">Kommentaar</label><textarea name="post" cols = "37" rows="10" id="post"></textarea><br></div>	<br><img class="captcha" src="captcha/captcha_image.php" alt="Kui sa ei n&auml;e seda pilti, siis midagi on s&uuml;steemiga lahti" width="180" height="40"><br>   <a href="http://en.wikipedia.org/wiki/Captcha" target="new">Mis see on?</a><br />Palun sisesta t&auml;hed/numbrid &uuml;lalolevalt pildilt:   <br><input type="text" name="captcha_code" value="" size="10">   <div class="com_disclaimer">&Auml;ra postita roppusi, &auml;rireklaami, autorikaitse alla kuuluvaid materjale v&otilde;i teksti mis halvustab p&otilde;hjendamatult teisi isikuid. EWR j&auml;tab endale &otilde;iguse kustutada mistahes kommentaari. Kommentaarid esindavad kirjutaja isiklikke seisukohti. </div>	<input type="submit" name="submit" value="Saada"></form>
</div>
<!-- End of #content -->

<!-- ===============Right column START============ --><div id="rightbar"><script type="text/javascript">function showOptionA() {    $('#optionB').slideUp(200);	$('#optionC').slideUp(200);	$('#optionA').slideDown(600);	$("#optionBHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionAHeader").show(0);         }function showOptionB() {    $('#optionA').slideUp(200);	$('#optionC').slideUp(200);	$('#optionB').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionCHeader").hide(0);	$("#optionBHeader").show(0);          }function showOptionC() {    $('#optionA').slideUp(200);	$('#optionB').slideUp(200);	$('#optionC').slideDown(600);	$("#optionAHeader").hide(0);	$("#optionBHeader").hide(0);	$("#optionCHeader").show(0);          }</script><div id="optionAHeader" class="tabsHeader">	<div><a href="javascript:showOptionC();" class="tabNotactive" title="Viimased kommentaarid">Viimased kommentaarid</a></div>	<div><a href="javascript:showOptionB();" class="tabNotactive" title="Kõige populaarsemad artiklid">Loetumad uudised</a></div>	<div><a href="javascript:showOptionA();" class="tabActive" title="Viimased artiklid">Viimased uudised</a></div></div> <div id="optionBHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionC();" class="tabNotactive" title="Viimased kommentaarid">Viimased kommentaarid</a></div> 	<div><a href="javascript:showOptionA();" class="tabNotactive" title="Viimased artiklid">Viimased uudised</a></div>	<div><a href="javascript:showOptionB();" class="tabActive" title="Kõige populaarsemad artiklid" style="background:url(style_images/tabActive2.gif) no-repeat 0px 5px;">Loetumad uudised</a></div></div><div id="optionCHeader" class="tabsHeader" style="display:none;">	<div><a href="javascript:showOptionB();" class="tabNotactive" title="Kõige populaarsemad artiklid">Loetumad uudised</a></div> 	<a href="javascript:showOptionA();" class="tabNotactive" title="Viimased artiklid">Viimased uudised</a>	<div><a href="javascript:showOptionC();" class="tabActive" title="Viimased kommentaarid" style="background:url(style_images/tabActive3.gif) no-repeat 0px 5px;">Viimased kommentaarid</a></div></div><div id="optionA">    		
	<a href="http://www.eesti.ca/eesti-keele-volust-ja-vaevast-eesti-elu/article48357" title="Eesti keele võlust ja vaevast!
Tänavuse Vello Sootsi mälestusloengu peab Jüri Kivimäe


Laupäeval, 24. septembril kell 3 pl toimub Tartu College´is VEMU hooaja avamine ja Tartu College’i 46. sünnipäeva pühitsemine. Kaua aega Tartu College’it juhtinud dr. Vello Sootsi mälestusloengu peab sel aastal Toronto Ülikooli Eesti õppetooli juhataja, professor Jüri Kivimäe, teemaks Eesti keele võlu ja vaev. Mülleri jutlustest Google’i tõlkemasinani. Ajaloolasena käsitleb Jüri Kivimäe eesti keele arengut läbi aegade ning heidab põgusa pilgu eesti keele alalhoidmise vajadusele, võimalustele, aga eriti vaevadele, mis sellega meie üha enam globaliseeruvas maailmas kaasnevad. Eesti keele tulevik ei ole kindel ega iseenesestmõistetav!" class="latest">
			<div class="tinytxt">17 Sep 2016 08:48</div>
			Eesti keele võlust ja vaevast! Eesti Elu</a>		
	<a href="http://www.eesti.ca/kremlins-election-games-provide-opening-for-opposition/article48356" title="Vladimir V. Kara-Murza

IRKUTSK, RUSSIA—This Sunday, Russians will vote in their seventh parliamentary election since the fall of the Soviet Union. The last three of those elections—all of them under the government of Vladimir Putin—were assessed by Western observers as falling far short of European standards of democracy. The last vote, in 2011, was marred by especially high—and especially blatant—manipulation and fraud, as some 14 million votes were estimated to have been “stolen” in favor of Putin’s party, and was followed by mass protests across the country, when tens of thousands of people went to the streets to demand free and fair elections. This was the first time Putin’s Kremlin was not in control of the political agenda—and, for a short while, it seemed that the regime was beginning to crumble." class="latest">
			<div class="tinytxt">17 Sep 2016 08:27</div>
			Kremlin’s Election Games Provide Opening for Opposition</a>		
	<a href="http://www.eesti.ca/tulemas-on-lobus-mihklipaeva-pidu-eesti-majas/article48355" title="Kui te ei tea Mihklipäeva tähendust, tulge kohale! Kui teil on mälestusi Mihklipäevast, või tarkusi või teadmisi Mihklipäeva kohta- tulge neid meiega jagama. Kohe on algamas Pensionäride klubi uus hooaeg, mida alustame Mihklipäeva tähistamisega neljapäeval 29. septembril 2016 kell 1 p.l. Eesti Majas (uksed avatud kell 12:30)  Kõik on teretulnud!" class="latest">
			<div class="tinytxt">16 Sep 2016 10:05</div>
			Tulemas on Lõbus Mihklipäeva Pidu Eesti Majas</a>		
	<a href="http://www.eesti.ca/eesti-majas-tegime-ilusaks-est-eng/article48354" title="Suve jooksul olid talgulised kõvasti töös tegemas keldrikorruse ilusaks. Toronto Eesti Seltsi Täienduskool oli saanud toetust, et teha klassiruumid korda ja me hea meelega andsime vabatahtlikku tööjõudu et seda läbi viia. Saime ka Home Depot’st toetust! Alustasime klassiruum nr. 9’ga, mis oli täis kappe ja raamatuid ja muud kola. Tühjendasime selle ära, võtsime vaiba üles ja siis tuli kõige raskem osa: materjalide ja värvide valik. Selleks tegime uurimistööd internetil, ostsime värviproovid ja põrandamaterjaliproovid ja küsisime mitmelt nõu ja arvamist. Tööjõudu jatkus ja toreda koostööga saime rohkemgi tehtud. Värvisime ka klassiruumid nr. 10 ja 11 ja terve galerii koridori ja siis ka ülejäänud keldri seinad mis hädasti vajasid värvi. Panime uusi põrandaliiste ja valged tahvlid klassiruumi ja tegime parandusi. Tulge vaatama meie kätetööd!" class="latest">
			<div class="tinytxt">16 Sep 2016 09:22</div>
			Eesti Majas *Tegime ilusaks!* EST, ENG</a>		
	<a href="http://www.eesti.ca/vaba-motte-klubi-ttv/article48353" title="" class="latest">
			<div class="tinytxt">15 Sep 2016 19:13</div>
			Vaba Mõtte Klubi TTV</a>		
	<a href="http://www.eesti.ca/vaba-sona-nr19-eesti-vabadusvoitlejate-liidu-infoleht/article48352" title=" &quot;Vaba Sõna&quot; nr.19

" class="latest">
			<div class="tinytxt">14 Sep 2016 15:35</div>
			"Vaba Sõna" nr.19 Eesti Vabadusvõitlejate Liidu infoleht</a>		
	<a href="http://www.eesti.ca/mahe-eesti-okomassul/article48351" title="

Programm
1. Mahe ja jätkusuutlik maailmavaade

L 17.09 kell 12.00 – 13.45 Galerii

Rein Einasto – Organic Estonia, TTK em professor, Paeliit
Jaak Uibu – Eesti Rahvastiku problemaatika vedaja
Kaidi Tamm – Karlsruhe Tehnikaülikooli Jätkusuutlikkuse Kooli õppejõud.
Lembit Loo – IT ettevõtja, Lilleoru MTÜ
MODERAATOR: Toomas Trapido" class="latest">
			<div class="tinytxt">14 Sep 2016 15:10</div>
			Mahe Eesti Ökomässul</a>		
	<a href="http://www.eesti.ca/europa-nostra-and-european-investment-bank-institute-mission-visits-patarei-sea-fortress/article48350" title="

PRESS NOTE &amp; INVITATION

Europa Nostra and European Investment Bank Institute mission visits
Patarei Sea Fortress

Tallinn, 15 September 2016 - Experts from Europa Nostra, the leading heritage organisation in Europe, and the European Investment Bank Institute will arrive tomorrow in Estonia for a four-day mission related to Patarei Sea Fortress, listed among The 7 Most Endangered heritage sites in Europe in 2016, following a nomination by the Estonian Heritage Society. The European delegation of heritage and financial specialists will meet with national authorities – including the Estonian Minister of Public Administration Arto Aas and the Minister of Culture Indrek Saar –, non-governmental civil society organisations and other stakeholders, with the aim of mobilising efforts towards saving this gem of Europe’s cultural heritage." class="latest">
			<div class="tinytxt">14 Sep 2016 14:59</div>
			Europa Nostra and European Investment Bank Institute mission visits Patarei Sea Fortress</a>		
	<a href="http://www.eesti.ca/fotod-viimane-sonum-lahedastele-usa-politsei-avalikustas-vahetult-enne-reet-jurvetsoni-johkrat-morva-saadetud-eestikeelse-postkaardi-avalikustati-ka/article48349" title="
14. september 2016 
Risto Veskioja
Toimetas: Risto Veskioja, vanemtoimetaja
www.DELFI.ee
FOTOD: Viimane sõnum lähedastele: USA politsei avalikustas vahetult enne Reet Jürvetsoni jõhkrat mõrva saadetud eestikeelse postkaardi
Foto: LAPD/erakogu/kollaaž

Los Angelese politsei avalikustas 8. septembril lubatud robotfotod kahest mehest, keda seostatakse väliseestlase Reet Jürvetsoni mõrvajuhtumiga. Lisaks avalikustati ka Reeda saadetud eestikeelne postkaart, mis on teadaolevalt viimane sõnum, mille lähedased temalt kunagi enam said." class="latest">
			<div class="tinytxt">14 Sep 2016 11:48</div>
			FOTOD: Viimane sõnum lähedastele: USA politsei avalikustas vahetult enne Reet Jürvetsoni jõhkrat mõrva saadetud eestikeelse postkaardi Avalikustati ka</a>		
	<a href="http://www.eesti.ca/pressiteade-tallinn-15-september-216/article48348" title="
PRESSITEADE
Tallinn, 15. september 216

16. – 19. septembril külastavad Eestit Euroopa juhtiva muinsuskaitseorganisatsiooni Europa Nostra ja Euroopa Investeerimispanga Instituudi muinsuskaitse ja rahanduseksperdid. Külastuse eesmärgiks on tutvumine Patarei merekindlusega, mis Eesti Muinsuskaitse Seltsi algatusel arvati Euroopa 7 enim ohus oleva mälestise 2016. a. programmi. Patarei on tähelepanuväärne nii oma terviklikult säilinud arhitektuuri kui kogu Eesti lähiajaloo mälestusmärgina. Tühjalt seisvat hoonetekompleksi on aeg ja ilm hakanud ühe kiiremini kahjustama ning on tõsine oht, et ilma kohese sekkumiseta hävib see mälestis." class="latest">
			<div class="tinytxt">14 Sep 2016 10:17</div>
			PRESSITEADE Tallinn, 15. september 216</a>		
	<a href="http://www.eesti.ca/toomas-kummel-ainult-meie-maas-siim-kallase-ja-koorekihi-viimane-agoonia-autori-materjal/article48347" title="Autor: Toomas Kümmel, ajakirjanik
Teisipäev, 13. september 2016.

SEE ON KARM, SUISA RAJU LUGU! Autoriks Meie Maa kolumnistide pere värskeim täiendus, Toomas Kümmel." class="latest">
			<div class="tinytxt">14 Sep 2016 09:00</div>
			TOOMAS KÜMMEL AINULT MEIE MAAS: Siim Kallase ja koorekihi viimane agoonia Autori materjal</a>		
	<a href="http://www.eesti.ca/kungla-tants-on-tervisele-hea/article48346" title="Kutsume uusi ja vanu tantsijaid Kungla rahvatantsutrenni! 

Käesoleval hooajal valmistume 2017a. Lääneranniku Eesti Päevade tantsupeoks Los Angeleses. Igaüks on teretulnud tantsima, olenemata tantsuoskusest!

Vanem rühm (13+ , teismelised ja täiskasvanud) tantsib kolmapäeva õhtuti kl 19:00 kuni 21:00 Eesti Maja suures saalis, alates 21. septembrist.

Lasterühm (7.-13. aastased) tantsib teisipäeva õhtuti kl 18:15 Eesti Maja väikeses saalis alates 20. septembrist (juht: Elin Marley)

Mudilaste rühm (lasteaiaealised) tantsib laupäeviti peale lasteaeda Eesti Majas alates 17. septembrist (juht: Viive Kittask)." class="latest">
			<div class="tinytxt">13 Sep 2016 15:00</div>
			Kungla - Tants on tervisele hea!</a>		
	<a href="http://www.eesti.ca/ajaleht-aripaev-marina-kaljuranna-taga-seisab-eesti-mojukaim-poliitperekond-uu/article48345" title="
Ajaleht Äripäev: Marina Kaljuranna taga seisab Eesti mõjukaim poliitperekond
13/09/2016

“Andreas Kaju juhitava suhtekorraldusmeeskonna taktika esitada Marina Kaljuranda sõltumatu kandidaadina, kelle selja taga ei seisa ühtegi erakonda, võib üle vindi keeramise korral pöörduda Kaljuranna vastu. See väide on nimelt vale, aga valetamine ei ole ilus,” kirjutab Äripäev oma tänases juhtkirjas." class="latest">
			<div class="tinytxt">13 Sep 2016 11:42</div>
			Ajaleht Äripäev: Marina Kaljuranna taga seisab Eesti mõjukaim poliitperekond UU</a>		
	<a href="http://www.eesti.ca/harri-kivilo-mida-korgeima-riigivoimu-teostajad-ei-tohiks-iial-unustada-uu/article48344" title="
Arvamus
Harri Kivilo: Mida kõrgeima riigivõimu teostajad ei tohiks iial unustada
12/09/2016

Põhiseadus sätestab et Eesti Vabariigis on kõrgeima riigivõimu kandja rahvas. Nii oli see ka enne seda, kui Nõukogude Liit Eesti iseseisvuse kuritegelikult aastal 1940 peatas. Meie hulgas ei ole ilmselt enam kedagi, kes hääleõigusliku kodanikuna okupatsioonieelses Eestis elas. Ja nii võib tekkida, ja paljudel ongi tekkinud, arusaamine et okupatsioonieelset Eestit pole vaja taastada. Piisab sellest kui toimime nagu Eesti oleks üks iseseisvunud Nõukogude Liidu vabariik . Ent ometi on meil piisavalt andmeid et aastaks 1940 oli Eesti kujunenud edukaks ja ikka veel paremaks muutuvaks Euroopa  riigiks. Nii kodanikel kui riigivõimu teostajail polnud toona vaja kanda kommunistliku ideoloogia ega venepärase elustiili taaka." class="latest">
			<div class="tinytxt">13 Sep 2016 11:37</div>
			Harri Kivilo: Mida kõrgeima riigivõimu teostajad ei tohiks iial unustada	 UU<span class="commentscount"> (1)</span></a>		
	<a href="http://www.eesti.ca/snowden-palus-obamalt-armu-pm/article48343" title="
AFP/BNS
Edward Snowden. AFP/Scanpix

USA luureinfo lekitaja Edward Snowden kutsus president Barack Obamat endale armu andma, öeldes täna avaldatud kommentaaris, et massilisele jälgimisele valguse heitmine oli moraalselt vajalik.

Snowden on veetnud pärast USA ajaloo suurima luurelekke algatamist kolm aastat Venemaal paguluses." class="latest">
			<div class="tinytxt">13 Sep 2016 10:45</div>
			Snowden palus Obamalt armu PM</a>		
	<a href="http://www.eesti.ca/rootsi-eesti-paevaleht-14-september-2016/article48342" title="

Lk 2: •Juhtkiri: Võidud ja kaotused, •Joseph Biden: Balti riigid tunnevad surmahirmu, •Vladimir Putin: Venemaa pole Balti riikidele ohtlik, •Jüri Luik kaasa ei tee, •Helme ei välista võimuvahetust
Lk 3: •Raport: Rootsi astumine NATO-sse võib ära hoida Venemaa sõjalise agressiooni, •Norra püstitab piiripunktile terasest tara, •Rootsi valitsuse uuring soovitab kehtestada 2019. aastaks sooneutraalse ajateenistuse, •SEB majandusanalüütik : Ettevõtted püüavad hakkama saada võimalikult vähese tööjõuga
Lk 4: •Eesti Suursaatkond Rootsis sai uue asejuhi" class="latest">
			<div class="tinytxt">12 Sep 2016 16:11</div>
			Rootsi Eesti Päevaleht 14. september 2016</a>		
	<a href="http://www.eesti.ca/venemaa-lopetab-naftatoodete-ekspordi-labi-balti-sadamate-pm/article48341" title="
Interfax-BNS
Vedelkütuse transiit. Транзит жидкого топлива. Снимок иллюстративный Toomas Huik

Venemaa lõpetab 2018. aastaks täielikult naftatoodete ekspordi läbi Baltimaade sadamate, teatas esmaspäeval uudisteagentuur Interfax.

«Valitsuse juhtnööridega seoses me suuname ümber kaubavood Baltimaade sadamatest Ventspilsis ja Riias meie oma Balti mere sadamatesse Ust-Luga ja Primorsk, aga samuti ka Novorossiisk,» ütles ettevõtte Transneft juhatuse esimees Nikolai Tokarev." class="latest">
			<div class="tinytxt">12 Sep 2016 15:57</div>
			Venemaa lõpetab naftatoodete ekspordi läbi Balti sadamate PM</a>		
	<a href="http://www.eesti.ca/nato-havitajad-teevad-madallende/article48340" title="
12. september 2016 
www.DELFI.ee
NATO hävitajad teevad madallende
Foto: Andres Putting
Esmaspäevast kuni kolmapäevani teevad Eesti kohal madallende Saksa õhuväe kaks Ämari lennubaasis paiknevat hävituslennukit Eurofighter." class="latest">
			<div class="tinytxt">12 Sep 2016 11:40</div>
			NATO hävitajad teevad madallende</a></div><div id="optionB" style="display:none;">   <a href="http://www.eesti.ca/lahkus-tuntud-eesti-teleajakirjanik-aarne-rannamae/article48326" class="latest">Lahkus tuntud eesti teleajakirjanik Aarne Rannamäe</a><a href="http://www.eesti.ca/kungla-tants-on-tervisele-hea/article48346" class="latest">Kungla - Tants on tervisele hea!</a><a href="http://www.eesti.ca/vaba-sona-nr19-eesti-vabadusvoitlejate-liidu-infoleht/article48352" class="latest">"Vaba Sõna" nr.19 Eesti Vabadusvõitlejate Liidu infoleht</a><a href="http://www.eesti.ca/surnuaiapuha-jumalateenistus/article48330" class="latest">Surnuaiapüha Jumalateenistus</a><a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa-rahvuslikult-motlevate-inimestega-uu-koos-kommentaaridega/article48338" class="latest">Marina Kaljurand ei näe endal ühisosa rahvuslikult mõtlevate inimestega UU koos kommentaaridega<span class="commentscount"> (5)</span></a><a href="http://www.eesti.ca/lugejakiri-miks-ma-ei-oota-siia-pagulasi-ehk-multikultist-rootsi-naitel-pm/article48327" class="latest">Lugejakiri: miks ma ei oota siia pagulasi ehk multikultist Rootsi näitel PM</a><a href="http://www.eesti.ca/harri-kivilo-mida-korgeima-riigivoimu-teostajad-ei-tohiks-iial-unustada-uu/article48344" class="latest">Harri Kivilo: Mida kõrgeima riigivõimu teostajad ei tohiks iial unustada	 UU<span class="commentscount"> (1)</span></a><a href="http://www.eesti.ca/vaba-motte-klubi-ttv/article48353" class="latest">Vaba Mõtte Klubi TTV</a><a href="http://www.eesti.ca/eesti-hetked-nagu-vanajumala-selja-taga-eesti-elu/article48325" class="latest">Eesti hetked  Nagu vanajumala selja taga Eesti Elu</a><a href="http://www.eesti.ca/ajaleht-aripaev-marina-kaljuranna-taga-seisab-eesti-mojukaim-poliitperekond-uu/article48345" class="latest">Ajaleht Äripäev: Marina Kaljuranna taga seisab Eesti mõjukaim poliitperekond UU</a></div><div id="optionC" style="display:none;">   <a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa/article48338" class="latest" ><span style="color:black;"><b>ajalugu</b> artiklile <span style="color:#0000FF;">Marina Kaljurand ei näe endal ühisosa...</span>: Eesti taasiseseisvus siis, kui läänes oli rahvusriiklus kuulutatud &#34;ajalooliseks igandiks&#34;...</span>
</a>
<a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa/article48338" class="latest" ><span style="color:black;"><b>arno</b> artiklile <span style="color:#0000FF;">Marina Kaljurand ei näe endal ühisosa...</span>: Aga mis vahe seal tegelikult on - Putin või Kaljurand, mõlemad nokivad palukesi ühest ja samast...</span>
</a>
<a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa/article48338" class="latest" ><span style="color:black;"><b>euroman</b> artiklile <span style="color:#0000FF;">Marina Kaljurand ei näe endal ühisosa...</span>: http://www.delfi.ee/news/paevauudised/eesti/verhofstadt-keskerakondlastele-me-ei-usu-euroskeptikuid-natsionaliste-ja-populiste.d?id=67635040...</span>
</a>
<a href="http://www.eesti.ca/harri-kivilo-mida-korgeima-riigivoimu/article48344" class="latest" ><span style="color:black;"><b>Lembit Andres Tork</b> artiklile <span style="color:#0000FF;">Harri Kivilo: Mida kõrgeima riigivõimu...</span>: hei, der storyline GETS EVEN BETTER: mitte ainult ei kinnitanud endine suursaadik ja välisminister...</span>
</a>
<a href="http://www.eesti.ca/ilves-kutsus-demokraatia-kaitseks/article48313" class="latest" ><span style="color:black;"><b>Lembit Andres Tork</b> artiklile <span style="color:#0000FF;">Ilves kutsus demokraatia kaitseks...</span>: Juhul, hea 'suur klõks' ja teised, kui midagi jäi kahtepidimõistetavaks.

Kiida või laida,...</span>
</a>
<a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa/article48338" class="latest" ><span style="color:black;"><b>Nimi</b> artiklile <span style="color:#0000FF;">Marina Kaljurand ei näe endal ühisosa...</span>: Putini partei liitlaste- kesikutega kohtub, ekrega mitte, pole vaja Tartu rahu ega Eesti riiki, need...</span>
</a>
<a href="http://www.eesti.ca/ilves-kutsus-demokraatia-kaitseks/article48313" class="latest" ><span style="color:black;"><b>Lembit Andres Tork</b> artiklile <span style="color:#0000FF;">Ilves kutsus demokraatia kaitseks...</span>: Tere 'suur klõks'! Vabandan ette, et ma ei saa antud kommentaarist, kas &#34;none of this makes any...</span>
</a>
<a href="http://www.eesti.ca/ilves-kutsus-demokraatia-kaitseks/article48313" class="latest" ><span style="color:black;"><b>suur klõks</b> artiklile <span style="color:#0000FF;">Ilves kutsus demokraatia kaitseks...</span>: Tegelikult, Lembit, &#34;none of this makes any sense &#34; [full stop] on täitsa õige!</span>
</a>
<a href="http://www.eesti.ca/kaarel-tarand-hinged-ei-ole-riigi-omad/article48302" class="latest" ><span style="color:black;"><b>staff</b> artiklile <span style="color:#0000FF;">Kaarel Tarand: hinged ei ole riigi omad...</span>: 1944. aasta hilissuvel lahkusid Eestist eelkõige okupantidega koostööd teinud isikud ja nende...</span>
</a>
<a href="http://www.eesti.ca/marina-kaljurand-ei-nae-endal-uhisosa/article48338" class="latest" ><span style="color:black;"><b>ajalugu</b> artiklile <span style="color:#0000FF;">Marina Kaljurand ei näe endal ühisosa...</span>: http://uueduudised.ee/marina-kaljuranna-vanaisa-oli-nkvd-kuller-ja-pisisuli/</span>
</a>
</div><!-- ============== Events calendar START ========== -->        <!-- Upcoming events START -->        <div class="boxtitle">                S&Uuml;NDMUSED L&Auml;HIAJAL        </div>        <p><a href='http://www.eesti.ca/calendar.php' class="small">Vaata veel ...</a></p><p><a href='http://www.eesti.ca/?op=newEvent' class="small">Lisa uus s&uuml;ndmus</a></p><!--  Events Calendar END --></div><!-- ===============Right column END============ -->
</div> <!-- end of #faux_columns -->
<div id="footer">
<a id="footer_toc_link"></a>
<!-- <div class="col1"><img src="style_images/ewr_logo_footer.gif" width="110" style="vertical-align:bottom;"></div> -->
<div class="col2">Peatoimetaja:  <SCRIPT type="text/javascript">
<!-- 

	var first = 'ma';
	var second = 'il';
	var third = 'to:';
	var username = 'ewr';
	var domain = 'eesti';
	var ext = 'ca'; 
	document.write('<a href="');
	document.write(first+second+third);
	document.write(username);
	document.write('&#64;');
	document.write(domain);
	document.write('.');
	document.write(ext);  
	document.write('" class="small">'); 
	document.write('Vaado Sarapuu</');
	document.write('a>');
// -->
</script></div>


<div class="col4">
<form id="select_language_footer" method="post" action="setlanguage.php">
<select name="pick_language" onchange='this.form.submit()' class="dropdown">
<option value="all" selected>All&nbsp;Languages&nbsp;&nbsp;&nbsp;</option>
<option value="2" >English</option>
<option value="1" >Eesti</option>
<option value="5" >Deutsch</option>
<option value="6" >Svenska</option>
</select>
</form>
</div>

<div class="col5">
<!-- =============Search START================ -->
<div class="search"> <form action="index.php" method="GET">
	<input type="hidden" name="op" value="search">
	<input type="text" name="sstring" maxlength="50" placeholder="Otsi">
	<input type="submit" value="Search">
	</form></div><!-- ===============Search END================== -->
</div>

</div>
<!-- =============Start table of content==========-->
<div id="footer_toc" style="height:242px">


<div class="wrapper">
<a href="eestlased-austraalias/list57">Eestlased Austraalias</a>
<a href="eestlased-eestis/list3">Eestlased Eestis</a>
<a href="eestlased-inglismaal/list71">Eestlased Inglismaal</a>
<a href="eestlased-kanadas/list1">Eestlased Kanadas</a>
<a href="eestlased-luksemburgis/list90">Eestlased Luksemburgis</a>
<a href="eestlased-rootsis/list65">Eestlased Rootsis</a>
<a href="eestlased-saksamaal/list66">Eestlased Saksamaal</a>
<a href="eestlased-soomes/list68">Eestlased Soomes</a>
<a href="eestlased-ukrainas/list73">Eestlased Ukrainas</a>
<a href="eestlased-usas/list64">Eestlased USAs</a>
<a href="eestlased-venemaal/list67">Eestlased Venemaal</a>

</div>

<div class="wrapper">
<a href="20-aastat/list58">20 aastat</a>
<a href="ajakaaslaste-meenutuslood-juhan-peeglist/list82">Ajakaaslaste meenutuslood Juhan Peeglist</a>
<a href="ajalugu/list40">Ajalugu</a>
<a href="arvamus/list5">Arvamus</a>
<a href="e-v-president-kanadas-2013/list77">E V President Kanadas 2013</a>
<a href="eesti-kirikud/list44">Eesti kirikud</a>
<a href="eetris-kink-ja-klamber/list78">Eetris Kink ja Klamber</a>
<a href="ekn/list32">EKN</a>
<a href="estdocs/list51">EstDocs</a>
<a href="esto-2009/list41">ESTO 2009</a>
<a href="esto-maailmas/list79">ESTO maailmas</a>

</div>

<div class="wrapper">
<a href="etendused/list80">Etendused</a>
<a href="ewr-videod/list20">EWR videod</a>
<a href="illar-muul-phd/list81">Illar Muul PhD</a>
<a href="in-memoriam/list27">In Memoriam</a>
<a href="inimesed/list39">Inimesed</a>
<a href="juri-estami-seisukohad-/list84">Jüri Estami seisukohad  </a>
<a href="kultuur/list6">Kultuur</a>
<a href="labi-aastate-ule-merede/list24">Läbi aastate, üle merede</a>
<a href="lep-2015-sisukord/list85">LEP 2015 sisukord</a>
<a href="meelejahutus/list14">Meelejahutus</a>
<a href="metsaulikool/list83">Metsaülikool</a>

</div>

<div class="wrapper">
<a href="rahvakett-2015/list88">Rahvakett 2015</a>
<a href="rahvuskaaslaste-ii-konverents/list60">Rahvuskaaslaste II konverents</a>
<a href="rahvusvahelised-uudised/list49">Rahvusvahelised uudised</a>
<a href="sport/list9">Sport</a>
<a href="teadaanded/list25">Teadaanded</a>
<a href="toronto-eesti-maja-tulevik/list54">Toronto Eesti Maja tulevik</a>
<a href="uekn-2013-toronto/list75">ÜEKN 2013 Toronto</a>
</div>   
</div> 


<div style="clear:both;"></div>
<div id="logoblock">	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="setpaper.php?edition=1">			<img src="style_images/editions/eestielu.gif" width="90" alt="Eesti Elu"> </a>		</div>		<div class="setpaper_logos"> 			<a href="setpaper.php?edition=7">			<img src="style_images/editions/mk.png" width="200" alt="Meie Kodu"> </a>		</div>	</div>	<div class="wrapper">		<div class="setpaper_logos"> 			<a href="setpaper.php?edition=10">			<img src="style_images/editions/eestihaal.gif" width="200" alt="Eesti Hääl"> </a>		</div>		<div class="setpaper_logos"> 			<a href="setpaper.php?edition=11">			<img src="style_images/editions/muusikamoos.jpg" width="200" alt="Raadio Muusikamoos"> </a>		</div>		</div>	<div class="wrapper">			<div class="setpaper_logos"> 			<a href="setpaper.php?edition=5">			<img src="style_images/editions/epl.gif" width="200" alt="Eesti Päevaleht"> </a>		</div>		<div class="setpaper_logos"> 			<a href="setpaper.php?edition=6">			<img src="style_images/editions/peterburi_teataja.gif" width="200" alt="Peterburi Teataja"> </a>		</div>		</div>	<div class="wrapper">				<div class="setpaper_logos"> 			<a href="setpaper.php?edition=4">			<img src="style_images/editions/eesti_rada.gif" width="200" alt="Eesti Rada"> </a>		</div>		<div class="setpaper_logos"> 				<a href="setpaper.php?edition=3">			<img src="style_images/editions/ves.png" width="200" alt="Vaba Eesti Sõna"> </a>		</div>		</div>	</div>

<div style="height:500px;"></div></div><!-- ===============Right column under ads START============ -->

<div id="right_column_under_ads">

<div class="blog">
	<a href="setpaper.php?edition=9" class="small">
		<img src="style_images/editions/tuna.jpg" alt="TUNA">
	</a>
</div>
<div class="blog">
	<a href="setpaper.php?edition=8" class="small">
		<img src="style_images/editions/histrodamus.jpg" alt="Histrodamus">
	</a>
</div>
<div class="blog">
	<a href="http://canadiancincinnatus.typepad.com/" class="small" target="new">
		<img src="banners/cincinatus.jpg" alt="Canadian Cincinnatus">
	</a>
</div>
     
<div class="blog">
	<a href="http://www.speakesto.blogspot.com" class="small" target="new">
		<img src="banners/speakesto.gif" alt="Speak Esto">
	</a>
</div>

<div class="blog">
	<a href="http://www.muusikamoos.com/" class="small" target="new">
		<img src="banners/muusikamoos.jpg" alt="Muusikamoos">
	</a>
</div>
<div class="blog">
	<a href="http://www.netiraadio.ee/" class="small" target="new">
		<img src="banners/netiraadio.jpg" alt="Netiraadio">
	</a>
</div>

</div>

<!-- ===============Right column under ads END============ --><div id="ad_right_container">		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=25" class="small" target="new">
			<img src="banners/estohouselogo.gif" style="max-width:100%;" alt="Eesti Maja Torontos" title="Eesti Maja Torontos">
			<br>Eesti Maja Torontos			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=26" class="small" target="new">
			<img src="banners/etcu.jpg" style="max-width:100%;" alt="Estonian (Toronto) Credit Union" title="Estonian (Toronto) Credit Union">
			<br>Estonian (Toronto) Credit Union			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=27" class="small" target="new">
			<img src="banners/mulogo.gif" style="max-width:100%;" alt="Kotkajärve Metsaülikool" title="Kotkajärve Metsaülikool">
			<br>Kotkajärve Metsaülikool			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=24" class="small" target="new">
			<img src="banners/lasteaed.gif" style="max-width:100%;" alt="Toronto Eesti Seltsi Lasteaed" title="Toronto Eesti Seltsi Lasteaed">
			<br>Toronto Eesti Seltsi Lasteaed			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=28" class="small" target="new">
			<img src="banners/tetk.jpg" style="max-width:100%;" alt="Toronto Eesti Täienduskoolid" title="Toronto Eesti Täienduskoolid">
			<br>Toronto Eesti Täienduskoolid			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=29" class="small" target="new">
			<img src="banners/vapp.gif" style="max-width:100%;" alt="Estonian Embassy in Ottawa" title="Estonian Embassy in Ottawa">
			<br>Estonian Embassy in Ottawa			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=30" class="small" target="new">
			<img src="banners/ekn.gif" style="max-width:100%;" alt="Eestlaste Kesknõukogu Kanadas" title="Eestlaste Kesknõukogu Kanadas">
			<br>Eestlaste Kesknõukogu Kanadas			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=31" class="small" target="new">
			<img src="banners/kultuur.gif" style="max-width:100%;" alt="Eesti Kultuuriinfo" title="Eesti Kultuuriinfo">
			<br>Eesti Kultuuriinfo			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=32" class="small" target="new">
			<img src="banners/rrlogo.gif" style="max-width:100%;" alt="Tartu College Estonian Studies Library" title="Tartu College Estonian Studies Library">
			<br>Tartu College Estonian Studies Library			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=33" class="small" target="new">
			<img src="banners/mes.gif" style="max-width:100%;" alt="Montreali Eesti Selts" title="Montreali Eesti Selts">
			<br>Montreali Eesti Selts			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=85" class="small" target="new">
			<img src="banners/keak.gif" style="max-width:100%;" alt="Estonian Canadian Historical Commission" title="Estonian Canadian Historical Commission">
			<br>Estonian Canadian Historical Commission			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=62" class="small" target="new">
			<img src="banners/torontokalev.png" style="max-width:100%;" alt="Skautlipkond Toronto Kalev" title="Skautlipkond Toronto Kalev">
			<br>Skautlipkond Toronto Kalev			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=35" class="small" target="new">
			<img src="banners/CEestiMaja.jpg" style="max-width:100%;" alt="Chicago Eesti Maja" title="Chicago Eesti Maja">
			<br>Chicago Eesti Maja			</a>

		</div>
	  
	   
		
		
		
			<div class="ad_right">
							<a href="bannerclick.php?bid=36" class="small" target="new">
			<img src="banners/EM_NY.gif" style="max-width:100%;" alt="New Yorgi Eesti Maja" title="New Yorgi Eesti Maja">
			<br>New Yorgi Eesti Maja			</a>

		</div>
	  
	   


</div>


</div> <!-- end of #container -->
</body>
</html>
